160 résultats trouvés

par moufle.vivant
Hier, 13:37
Forum : Espace III
Sujet : Installation kit Parrot MKI9200
Réponses : 2
Vues : 71

Re: Installation kit Parrot MKI9200

Bonjour François. Côté branchement, rien à faire, c'est du plug and play. Tu débranche les ISO, et tu rebranche sur le faisceau fourni, c'est tout (a une subtilité près: Le +12 et le +12 après contact qu'il faut inverser je crois). Donc a brancher, il y a: - Les ISO de faisceau Parrot sur l'autoradi...
par moufle.vivant
Hier, 09:48
Forum : Votre Espace
Sujet : La mouflemobile (III 2.0 16V)
Réponses : 94
Vues : 2984

Re: La mouflemobile (III 2.0 16V)

Bonjour,
Ca y est, après la caméra de recul, mon Espace est a fait un bon technologique: Bluetooth, USB, carte SD...
Installation ici:http://www.passion-espace-club.com/viewtopic.php?p=379914#p379914
par moufle.vivant
Hier, 09:46
Forum : Espace III
Sujet : Installation kit Parrot MKI9200
Réponses : 2
Vues : 71

Installation kit Parrot MKI9200

Bonjour à tous, Comme il n'y a pas beaucoup de retour sur le sujet, voici ma petite expérience concernant l'installation d'un kit Parrot MKI9200. Ce kit permet l'installation du Bluetooth, mais ajoute aussi une prise USB, une prise Jack auxiliaire, une prise Iphone (ancien modèle), et un port carte ...
par moufle.vivant
25 mars 2017, 19:47
Forum : Votre Espace
Sujet : La mouflemobile (III 2.0 16V)
Réponses : 94
Vues : 2984

Re: La mouflemobile (III 2.0 16V)

Bonjour,
Cet aprem, test du Mki9200 acheté d'occasion. J'ai bien galeré à démonter le siège passager, mais ça marche. Je vais bientôt retrouver le confort des mp3 dans la voiture.
Reste à tout remonter, je posterai quelques photos demain. Maintenant, Apéro.
par moufle.vivant
24 mars 2017, 14:24
Forum : Espace IV
Sujet : Equipement
Réponses : 9
Vues : 142

Re: Equipement

hyppolyte a écrit :Moi j'en ai vu une sans les roues avant ...posée sur des parpaings ...c'est possible ? Je pensais que c'était de série ...

Disons qu'il est plus facile de retirer des roues qu'un toit ouvrant et remettre un toit plein :D
par moufle.vivant
24 mars 2017, 10:39
Forum : Espace IV
Sujet : Autoradio Cabasse 6CD en façade, ampli vide poche
Réponses : 12
Vues : 727

Re: Autoradio Cabasse 6CD en façade, ampli vide poche

Ca c'est pas con, je vais peut être faire la même.
par moufle.vivant
21 mars 2017, 09:40
Forum : Votre Espace
Sujet : La mouflemobile (III 2.0 16V)
Réponses : 94
Vues : 2984

Re: La mouflemobile (III 2.0 16V)

Merci du tuyau :)
Je commande de ce pas.
par moufle.vivant
21 mars 2017, 09:38
Forum : Présentation
Sujet : origine du pseudo
Réponses : 240
Vues : 37852

Re: origine du pseudo

terekB a écrit :T as fait quoi comme école d ingénieur

Une petite école d'informatique/électronique en alternance à Paris.
Qui quand je suis rentré s'appelait L'IFITEP (Institut de formation d'ingénieurs en technique électronique de Paris), et qui a entre temps rejoint le réseau Polytech'.
par moufle.vivant
20 mars 2017, 16:08
Forum : Présentation
Sujet : origine du pseudo
Réponses : 240
Vues : 37852

Re: origine du pseudo

Ca c'est sûr, en général, sur les forums, il est dispo :)
par moufle.vivant
20 mars 2017, 15:59
Forum : Présentation
Sujet : origine du pseudo
Réponses : 240
Vues : 37852

Re: origine du pseudo

Pour ma part, ça vient de l'école d'ingé où des petits rigolos n'avaient rien d'autre à faire que de chercher des surnoms à tout le monde. Et donc pour moi il sont partis de mon prénom: Morgan, qui donne GanMor à l'envers --> Gant mort --> Moufle vivant Oui, je sais, c'est un peu tiré par les cheveu...
par moufle.vivant
20 mars 2017, 11:22
Forum : Votre Espace
Sujet : La mouflemobile (III 2.0 16V)
Réponses : 94
Vues : 2984

Re: La mouflemobile (III 2.0 16V)

Merci de l'info!
par moufle.vivant
20 mars 2017, 10:51
Forum : Votre Espace
Sujet : La mouflemobile (III 2.0 16V)
Réponses : 94
Vues : 2984

Re: La mouflemobile (III 2.0 16V)

Un peu de news de la mouflemobile: - J'ai pour le moment débranché le kit E85, elle démarre parfaitement avec les températures actuelles. On verra l'hivers prochain pour un réglage, voir un interrupteur dans l'habitacle, j'ai trouvé sur le forum un bouton qui irai très bien. - J'ai fais une réparati...
par moufle.vivant
18 mars 2017, 16:11
Forum : Espace III
Sujet : ma clim ne fait plus de froid
Réponses : 71
Vues : 6623

Re: ma clim ne fait plus de froid

Ça y est je m'y suis mis et résolu mon problème de clim C'était donc la connexion, située sur le coté du compresseur (sa prise), qui était corrodée surement suite au pluie diluviennes qui ont sévie voilà 15 jours. J'avais été obligé de sortir la voiture et rouler dans la rue en bas de chez moi qui ...
par moufle.vivant
18 mars 2017, 14:55
Forum : Espace III
Sujet : La clim ne produit plus de froid..... [ réparé ]
Réponses : 104
Vues : 1123

Re: La clim ne produit plus de froid.....

naunau07 a écrit :Il me semble que ça arrive par dessus,
Depuis le faisceau de l'alternateur.

Trouvé mais inaccessible!
Ca se debranche comment? Un clip?
IMG_20170318_145144-600x800.jpg
par moufle.vivant
18 mars 2017, 10:05
Forum : Espace III
Sujet : La clim ne produit plus de froid..... [ réparé ]
Réponses : 104
Vues : 1123

Re: La clim ne produit plus de froid.....

Bonjour à tous,
J'ai beau jouer au contortioniste, impossible de trouver le connecteur du compresseur...
J'ai lu sur le forum: entre la poulie et le corp, devant dessous.
Je ne vois rien moi..
IMG_20170318_100104-800x600.jpg
par moufle.vivant
16 mars 2017, 11:22
Forum : Discussions générales sur l'Espace
Sujet : Espace 3 v6 manuel !! !
Réponses : 13
Vues : 162

Re: Espace 3 v6 manuel !! !

pub2n a écrit :Salut
Je comprends mieux l'empressement pour ce sujet en matière d'homologation :!:

:)
Et bizarre quand même, cette manie de ne pas vouloir faire de photo...
par moufle.vivant
16 mars 2017, 11:17
Forum : Votre Espace
Sujet : Mon nouvel Espace III
Réponses : 148
Vues : 1633

Re: Mon nouvel Espace III

J'ai déjà débranché la batterie aussi, pas de code non plus. Et pour compléter ce que dit EAime, c'est normal que l'on ne te propose pas de boitier électronique (et c'est tant mieux!) pour les faisceau d'espace puisque c'est déjà prévu d'origine avec la prise sous le capot. Donc quand tu monte un at...
par moufle.vivant
15 mars 2017, 16:57
Forum : Espace III
Sujet : La clim ne produit plus de froid..... [ réparé ]
Réponses : 104
Vues : 1123

Re: La clim ne produit plus de froid.....

pfiou!!!!!
Je vais commencer à allumer des cierges moi!
par moufle.vivant
15 mars 2017, 11:57
Forum : Espace III
Sujet : La clim ne produit plus de froid..... [ réparé ]
Réponses : 104
Vues : 1123

Re: La clim ne produit plus de froid.....

Aie!
Pour ma part, je vais tenter de lever l'avant ce week end pour voir le connecteur du compresseur, puisqu'à priori, il ne tourne pas.
par moufle.vivant
14 mars 2017, 15:28
Forum : Espace IV
Sujet : Tapis de sol caoutchouc
Réponses : 5
Vues : 865

Re: Tapis de sol caoutchouc

Pas mal, je vais peut être faire un cadeau à la mouflemobile!
Dommage que les tapis de coffres soient en rupture pour le 3!
par moufle.vivant
14 mars 2017, 15:08
Forum : Votre Espace
Sujet : Je l'ai trouvé !!!
Réponses : 27
Vues : 388

Re: Je l'ai trouvé !!!

Une petite photo de famille ce matin 20170313_094007.jpg J'avais pensé à une photo de famille un peu pareil, 3 espaces 3 identiques: - 1 pour moi - 1 pour madame - 1 en mode camion de chantier et voiture de dépannage Je me dis qu'en ayant 3 voitures identiques, on mutualise! Reste à convaincre mada...
par moufle.vivant
10 mars 2017, 10:46
Forum : Espace III
Sujet : La clim ne produit plus de froid..... [ réparé ]
Réponses : 104
Vues : 1123

Re: La clim ne produit plus de froid.....

Ah oui bien sûr, il est aussi possible que le compresseur soit alimenté mais ne fonctionne pas. J'espère que ce n'est pas ça... Pour vérifier que l'électroaimant n'est pas en court circuit, on met un ohmmètre aux bornes une fois débranché? Je vais faire toutes ces vérifs avant d'envisager une rechar...
par moufle.vivant
10 mars 2017, 10:20
Forum : Espace III
Sujet : La clim ne produit plus de froid..... [ réparé ]
Réponses : 104
Vues : 1123

Re: La clim ne produit plus de froid.....

Oui mais si l'électroaimant fonctionnait, la poulie du compresseur collerai non?
par moufle.vivant
10 mars 2017, 09:40
Forum : Espace III
Sujet : La clim ne produit plus de froid..... [ réparé ]
Réponses : 104
Vues : 1123

Re: La clim ne produit plus de froid.....

Après avoir lu ce sujet, je me suis décidé à faire le test, ayant acheté ma voiture en novembre. Verdict: Pas de froid. Donc suite à ce sujet intéressant, j'ai vérifié: Le régime moteur diminue à la mise en route et les moto ventilateurs se mettent en route. Par contre, j'ai regardé côté compresseur...
par moufle.vivant
07 mars 2017, 14:06
Forum : Espace III
Sujet : centralisation
Réponses : 10
Vues : 214

Re: centralisation

Ah, je ne connaissait pas ça. Ca peut être une bonne solution.

Aller à la recherche avancée