problèmes sites : inscriptions, pannes, malwares ...

Quelque chose qui cloche? Faites-vous entendre.

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)
Avatar du membre
denis54
Fou (folle) du volant
Fou (folle) du volant
Messages : 2917
Enregistré le : 21 nov. 2010, 15:00
: : :
Modèle : [Grand Espace III 2.0 16V BVM]
Finition : The Race
Année : 2001
: : :
2ème modèle : [Autre]
finition : [Autre]
Année : 2008
: : :
3ème modèle : [Autre]
Finition : [Autre]
Année : 2001
Localisation : sud ouest de NANCY

problèmes sites : inscriptions, pannes, malwares ...

Message non lupar denis54 » 03 sept. 2012, 18:01

hello

le site a t'il un priblème au niveau des enregistrements de mot de passe?

plusieurs fois en plusieurs jours... je mets mon mot de passe, je coche la case se souvenir de moi et ... à la nouvelle connexion... on me redemande le mot de passe...

cokies et archives vidées.. rien n'y fait.. :?:

Modération Pub2n
Sujet recollé avec d'autres existants pour rassembler les doublons récents ;)
Image




"encore un peu de temps...

espace 51
Fou (folle) du volant
Fou (folle) du volant
Messages : 980
Enregistré le : 15 mars 2012, 23:48
: : :
Modèle : [Espace IV V6 3.0 DCI 165]
Finition : Privilège
Année : 2002
: : :
2ème modèle : [Autre]
: : :

Re: problème site?

Message non lupar espace 51 » 03 sept. 2012, 18:54

hello,

moi pas de soucis.

Marc :wink:

Avatar du membre
denis54
Fou (folle) du volant
Fou (folle) du volant
Messages : 2917
Enregistré le : 21 nov. 2010, 15:00
: : :
Modèle : [Grand Espace III 2.0 16V BVM]
Finition : The Race
Année : 2001
: : :
2ème modèle : [Autre]
finition : [Autre]
Année : 2008
: : :
3ème modèle : [Autre]
Finition : [Autre]
Année : 2001
Localisation : sud ouest de NANCY

Re: problème site?

Message non lupar denis54 » 03 sept. 2012, 18:59

je viens de vérifier d'un autre pc ça fait pareil... y 'aurait il une couil.e dans le potage :mrgreen: :?:
Image




"encore un peu de temps...

Avatar du membre
pub2n
Site Admin
Site Admin
Messages : 23676
Enregistré le : 13 août 2007, 13:23
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RXE
Année : 1999
: : :
2ème modèle : [N'a plus d'Espace]
finition : TurboD
Année : 1989
: : :
Localisation : Quelque part entre les hermines et Brocéliande

Re: problème site?

Message non lupar pub2n » 03 sept. 2012, 19:50

Bonsoir
Pas de soucis non plus.
Je pencherai plus pour un blocage des cookies du site par le navigateur ou l'antivirus.
Je vais tout de même aller voir le paramétrage de ton compte.
@+
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 525 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image

Avatar du membre
julien.b59
Fou (folle) du volant
Fou (folle) du volant
Messages : 2936
Enregistré le : 05 juil. 2011, 19:15
: : :
Modèle : [Espace II 2.1 TD]
Finition : Cyclade
Année : 1995
: : :
: : :
Localisation : Din ch'nord à Allennes

Re: problème site?

Message non lupar julien.b59 » 03 sept. 2012, 19:58

Pas de problème de mon coté non plus,c'est localisé du coté de Nancy je pense....:lol: :mrgreen:
Espace II Cyclade de 20/02/95 2.1 td 321 000 MKm 333 006 MKm 380 000 MKm 03/15 400 000 MKm le 18/03/16 remplacement moteur suite inondation à 238 785 MKm rajout de deux un toits ouvrant manuel et un électrique,compteur avec compte tour,régulateur de vitesse,plafonnier central et anti-brouillards avant.
R21 Nevada 04/89 2.1 d 380 000 Km sans direction assistée (dur,dur)!! HS à 487 000 MKm
206 1,4 HDI 2002 à madame 114 000 Km

Espace II de julien.b

Mon AS3 RD 125

Les pannes de l'Espace 91 appelé aussi Espace II

Avatar du membre
denis54
Fou (folle) du volant
Fou (folle) du volant
Messages : 2917
Enregistré le : 21 nov. 2010, 15:00
: : :
Modèle : [Grand Espace III 2.0 16V BVM]
Finition : The Race
Année : 2001
: : :
2ème modèle : [Autre]
finition : [Autre]
Année : 2008
: : :
3ème modèle : [Autre]
Finition : [Autre]
Année : 2001
Localisation : sud ouest de NANCY

Re: problème site?

Message non lupar denis54 » 03 sept. 2012, 20:18

aucun soucis avec l iPad.... demain je regarde le navigateur j ai upgradé en ie9 et je crois que c est ça...je vais regardé les para métrages, si cela se trouve d origine contrairement aux autres versions, la 9 met par défaut l effacement poussé des données.

je tiens au courant :wink:
Image




"encore un peu de temps...

Avatar du membre
nounousse62
Fou (folle) du volant
Fou (folle) du volant
Messages : 1168
Enregistré le : 09 mai 2011, 19:28
: : :
Modèle : [Espace III 2.2 DT]
Finition : RXE
Année : 1998
: : :
: : :
Localisation : Côte d'Opale

Re: problème site?

Message non lupar nounousse62 » 04 sept. 2012, 09:50

J'ai ce soucis sour IE mais pas sous firefox. Et cela a toujours été ainsi.
Espace 3 - 2.2TD RXE - 1998 - 254 350 Km - Bordeaux en 6 places. (2600 euros à l'achat (24/09/13))

Espace 2 - 2.1TD RT - Belge - 1994 - 334 000 Km - Bleu de Chine en 7 places. (1000 euros à l'achat à 250 000 KM (05/09)) R.I.P. le 02/09/2015

Image

Avatar du membre
denis54
Fou (folle) du volant
Fou (folle) du volant
Messages : 2917
Enregistré le : 21 nov. 2010, 15:00
: : :
Modèle : [Grand Espace III 2.0 16V BVM]
Finition : The Race
Année : 2001
: : :
2ème modèle : [Autre]
finition : [Autre]
Année : 2008
: : :
3ème modèle : [Autre]
Finition : [Autre]
Année : 2001
Localisation : sud ouest de NANCY

Re: problème site?

Message non lupar denis54 » 04 sept. 2012, 11:43

voilà je donne un suivi...

donc c était bien ie9 qui était mal parametré et qui virait tout à la fermeture...

donc si vous migrez de ie8 vers ie9 pensez à aller dans les options et modifier le para métrage car cela n est pas repris même si vous l aviez avec ie8.

j ai vérifié sous Firefox, ça le fait pas exact mais je suis plus souvent sous je que sous Firefox...
Image




"encore un peu de temps...

Avatar du membre
Pilou29
Site Admin
Site Admin
Messages : 10611
Enregistré le : 10 janv. 2008, 23:37
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1984
: : :
2ème modèle : [Espace III 2.0 16V BVA]
finition : Privilège
Année : 2001
: : :
3ème modèle : [Avantime 2.0T BVM]
Finition : Privilège
Année : 2002

Re: problème site?

Message non lupar Pilou29 » 04 sept. 2012, 15:19

denis54 a écrit :voilà je donne un suivi...

donc c était bien ie9 qui était mal parametré et qui virait tout à la fermeture...

donc si vous migrez de ie8 vers ie9 pensez à aller dans les options et modifier le para métrage car cela n est pas repris même si vous l aviez avec ie8.

j ai vérifié sous Firefox, ça le fait pas exact mais je suis plus souvent sous ie que sous Firefox...


Dommage pour toi, tu te prives d'un super fureteur :)
Espace I 2000 TSE (futur collector :lol: N° 2298 de septembre 1984 - le bonheur : pas d'électronique, ou presque )
Image_____Image_____Image
Espace II V6 Auto 1996 Bleu Boite HS :( (Vendu !)
Espace III Privilège 2.0 16v Proactive 2001
Le petit dernier : Avantime V6 Privilège
Image

Avatar du membre
denis54
Fou (folle) du volant
Fou (folle) du volant
Messages : 2917
Enregistré le : 21 nov. 2010, 15:00
: : :
Modèle : [Grand Espace III 2.0 16V BVM]
Finition : The Race
Année : 2001
: : :
2ème modèle : [Autre]
finition : [Autre]
Année : 2008
: : :
3ème modèle : [Autre]
Finition : [Autre]
Année : 2001
Localisation : sud ouest de NANCY

Re: problème site?

Message non lupar denis54 » 04 sept. 2012, 16:32

t inquiétes PILOU, j exploite Firefox avec les extensions qui vont bien :mrgreen: :wink: mais IE est plus simple pour moi sur d autres choses...
Image




"encore un peu de temps...

Avatar du membre
pontiac
Fou (folle) du volant
Fou (folle) du volant
Messages : 19872
Enregistré le : 06 juil. 2006, 10:13
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Cyclade
Année : 1995
: : :
2ème modèle : [Espace II 2.2 BVM]
finition : Cyclade
Année : 1996
: : :
3ème modèle : [Autre]
Finition : [Autre]
Année : [Autre véhicule]
Localisation : En contrée Viking
Contact :

Re: problème site?

Message non lupar pontiac » 04 sept. 2012, 16:52

Pilou29 a écrit :Dommage pour toi, tu te prives d'un super fureteur :)


+1

Firefox... LOIN devant la daube de bilou... :lol:
Espace II 2.2i ( J7T773 ) Cyclade équipé Grand Écran, 09/1995 200000 280000Km ( bientôt un remplaçant... )
Injection Deka Siemens ( injecteurs 854714 mono-jet 863409 multi-jet autres modèles en test !), "débridé", 100% E85 sans modifs

Le remplaçant est arrivé, un RT de 08/1996, 120251Km, remise en beauté en cours...
Twingo 1.2 16V 12/2001 moteur D4F neuf 0km 75cv boite quickshift ( même daube que l'easy ) => passée en 5 manuelle
Mon dernier plaisir ( besoin professionnel ) : un Jeep Grand Cherokee 4.0L 6 cylindres en ligne 156000Km,... Import direct US... NON catalysé de 01/93 et 100% E85 pas de modifs non plus, tracte 2T.500 comme s'il était à vide !...


Et encore des Espace I, II, III, IV... en fait plusieurs because job => démonteur ou plutôt recycleur d'Espace...

Image

Image

:arrow: Pas de questions techniques par MP :!:

Avatar du membre
TheStone
Fou (folle) du volant
Fou (folle) du volant
Messages : 17030
Enregistré le : 02 août 2008, 13:22
: : :
Modèle : [Espace I 2.1 TD]
Finition : TurboD
Année : 1988
: : :
: : :
Localisation : Au Nord de la Loire

Re: problème site?

Message non lupar TheStone » 04 sept. 2012, 17:37

:idea: .... et moi avec CHROME ... et c'est nickel :wink:
:oops: :arrow: :arrow: :arrow:
Espace I Phase 2 Turbo-D acquis neuf en Janvier 1988 ...... Sauvons le soldat Ryan moteur J8S !!!
383000 kms ...... et CT à nouveau ok le 11/04/2017 à 369010 369010 369010 369010 369010 kms :wink:
On n'a jamais été aussi bien sur Terre que dans l'Espace...
Twingo I Kiss Cool Quickshift de Juin 2005, 71000 kms .... que du bonheur cette boîte robotisée :wink:
Twingo II Dynamique 75 LEV Eco2 de Juillet 2009, 92500 kms... et tout va bien :wink:
Fiat 128 150000 kms Ford Escort Ghia 1,6 de 1983 193200 kms
Güldner G15 A2KS Spessart sixties et beaucoup d'heures :wink:

Avatar du membre
pontiac
Fou (folle) du volant
Fou (folle) du volant
Messages : 19872
Enregistré le : 06 juil. 2006, 10:13
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Cyclade
Année : 1995
: : :
2ème modèle : [Espace II 2.2 BVM]
finition : Cyclade
Année : 1996
: : :
3ème modèle : [Autre]
Finition : [Autre]
Année : [Autre véhicule]
Localisation : En contrée Viking
Contact :

Re: problème site?

Message non lupar pontiac » 04 sept. 2012, 17:55

TheStone a écrit ::idea: .... et moi avec CHROME ... et c'est nickel :wink:
:oops: :arrow: :arrow: :arrow:


En fait... nickel chrome... :lol:

OK c’était facile :arrow: :arrow: "[]
Espace II 2.2i ( J7T773 ) Cyclade équipé Grand Écran, 09/1995 200000 280000Km ( bientôt un remplaçant... )
Injection Deka Siemens ( injecteurs 854714 mono-jet 863409 multi-jet autres modèles en test !), "débridé", 100% E85 sans modifs

Le remplaçant est arrivé, un RT de 08/1996, 120251Km, remise en beauté en cours...
Twingo 1.2 16V 12/2001 moteur D4F neuf 0km 75cv boite quickshift ( même daube que l'easy ) => passée en 5 manuelle
Mon dernier plaisir ( besoin professionnel ) : un Jeep Grand Cherokee 4.0L 6 cylindres en ligne 156000Km,... Import direct US... NON catalysé de 01/93 et 100% E85 pas de modifs non plus, tracte 2T.500 comme s'il était à vide !...


Et encore des Espace I, II, III, IV... en fait plusieurs because job => démonteur ou plutôt recycleur d'Espace...

Image

Image

:arrow: Pas de questions techniques par MP :!:

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: problème site?

Message non lupar KevSpace08 » 07 mai 2013, 17:11

Salut

il y a un problème avec le site du Forum ???

j'essaye depuis hier d'etre sur le forum, mais quand je vais sur Google et en fonction "recherche" de la page d'accueil Google, je vois bien le site apparaitre, mais des que je clique dessus, il me donne un avertissement !!???

Et la j'ai était cliqué sur un lien me rendant direct sur le forum sans soucis : :arrow: http://www.forum-auto.com/marques/renau ... t54303.htm

Mais quand je vais sur Google j'ai ce message d'avertissement :arrow: http://www.google.fr/interstitial?url=h ... -club.com/

Cest bete car j'ai une image montrant l'avertissement, que ce soit sur goggle chrome ou IE9...

Dite moi si cest normal ?

EDIT:

tout les liens de recherche Google pour le forum ,donne cette avertissement !
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Avatar du membre
Outlander 68
Fou (folle) du volant
Fou (folle) du volant
Messages : 1755
Enregistré le : 23 mars 2012, 19:15
: : :
Modèle : [Espace IV 2.0 DCI 175 FAP BVM]
Finition : Privilège
Année : 2006
: : :
: : :
Localisation : Alsace

Re: problème site?

Message non lupar Outlander 68 » 07 mai 2013, 17:27

Salut

Je pense que tout le monde a été touché...
viewtopic.php?f=1&t=26048&p=248198#p248198

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: problème site?

Message non lupar KevSpace08 » 07 mai 2013, 17:33

Bah dans le sujet que tu me donne ,y a rien pour hier et à aujourd'hui ?!
moi voila seulement que je suis touché. Toi aussi ça te le fait Outlander68 ?
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Avatar du membre
Rémy62
Sur la nationale
Sur la nationale
Messages : 344
Enregistré le : 17 févr. 2012, 12:03
: : :
Modèle : [Espace II 2.1 TD]
Finition : RXE
Année : 1994
: : :
2ème modèle : [Espace I 2.1 TD]
finition : TurboD
Année : 1988
: : :
Localisation : WIMEREUX pdc
Contact :

Re: problème site?

Message non lupar Rémy62 » 07 mai 2013, 17:35

bonsoir

même avertissement pour moi
ESPACE 1 phase 2 .TD couleur vanille 259000 km
ESPACE 2 TD 09/1994 /7PL vert metal 284 000 km moteur boite 10 500 km
ESPACE 2 TD 93 pour pieces
ami 8 1969/TRACTION 11 F 1954/ID201974/TYPE.E 1961 ect ...
NEW MAP 98cc 1933/ RDX 125 YAMAHA 1975/ VESPA 5a 1965/ CADY MOTOBECANE 1969/MOTOBECANE AV42 1962 ect...

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: problème site?

Message non lupar KevSpace08 » 07 mai 2013, 17:39

Remy62 tu as pu te connecter comment toi ? moi cest avec le forum auto il y avait un lien du mois de mars 2013 et j'ai pu me connecter grace à ça.

Me dite pas que cela va faire comme en fin mars debut avril :(
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

espace 51
Fou (folle) du volant
Fou (folle) du volant
Messages : 980
Enregistré le : 15 mars 2012, 23:48
: : :
Modèle : [Espace IV V6 3.0 DCI 165]
Finition : Privilège
Année : 2002
: : :
2ème modèle : [Autre]
: : :

Re: problème site?

Message non lupar espace 51 » 07 mai 2013, 18:06

hello

ben moi mon antivirus ma bloquer le site et j'ai fait une verif sur mes trois ordi pareil; enfin cet résolu et tant mieux. :wink:

Avatar du membre
EAime
Fou (folle) du volant
Fou (folle) du volant
Messages : 13965
Enregistré le : 14 mars 2008, 14:07
: : :
Modèle : [Espace I 2.0 injection]
Finition : TXE
Année : 1989
: : :
2ème modèle : [Espace II V6 BVM]
finition : RXE
Année : 1991
: : :
3ème modèle : [Autre]
Finition : Initiale
Année : 2006
Localisation : Quelque part en "Hautanie"

Re: problème site?

Message non lupar EAime » 07 mai 2013, 20:46

Idem pour moi !

Les 2 ordi, le smartphone et les 2 tablettes !! site en rideau, avec avertissement de logiciel malveillant !! :twisted: :evil:
VEL SATIS 3.5 V6 Initiale, 2006, Gris Platine, 160 000 km 180 000 km :D
Espace IV 3.5 V6 Privilège, 2004, Bleu Crépuscule] 255 694 km *Vendu le 26/09.* :( :(
Espace III 2.0 16v Privilège Proactive 2001 Flexfuel E85 Gris Acier, 3 T.O. Parti pour une nouvelle vie. :D
Espace 2 V6 2.8 RXE de 1991, Gris Rafale, 198 000 km, de retour sur la Route :P
Espace 1 2.0 TXE de 1989, Bleu Mandchourie, 245 000 km :)
Citroen C3 Picasso Music Touch, 1.4 VTI 95CV, Bleu Encre, Image 64 000 km !
BMW R850RT 2003, Bleu Tahiti, 120 000 km, du bonheur, mais bientôt un embrayage :? !! :D

Je ne réponds pas aux questions techniques envoyées par MP


_____________________________________________________________

Quand Elles ont la tête comme ça, rentrées dans les épaules, c'est qu'Elles sont pas contentes....... (Coluche)

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: problème site?

Message non lupar KevSpace08 » 07 mai 2013, 20:55

Oui , mais pourquoi :arrow: le site fonctionne quand je vais cliqué sur le lien dans le forum de "forum-auto" que j'ai mis plus haut dessus??? :|

Et dans la recherche Google je vois ceci : Please wait while GUI loads. Tu clique dessus et tu as comme tu dis et comme je dis et que remy as lui aussi et tant d'autres
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

defy 33
Sur la nationale
Sur la nationale
Messages : 291
Enregistré le : 08 oct. 2012, 17:47
: : :
Modèle : [Grand Espace IV 2.0 DCI 150 FAP BVM]
Finition : Initiale
Année : 2006
: : :
2ème modèle : [N'a plus d'Espace]
finition : ESPACE II :
Année : 1995
: : :
Localisation : nord gironde

Re: problème site?

Message non lupar defy 33 » 13 mai 2013, 16:16

bonjour

pour moi aussi depuis ce matin ca me met ca :

Avertissement- Attention, l'accès à ce site risque d'endommager votre ordinateur.

Suggestions :
Accédez à la page précédente et sélectionnez un autre résultat.
Modifiez votre recherche pour trouver ce que vous cherchez.
Vous pouvez également accéder à viewtopic.php?t=22028&p=187250 à vos propres risques. Pour obtenir des informations détaillées sur les problèmes que nous avons rencontrés, consultez la page de diagnostic de la Navigation sécurisée de Google concernant ce site.

Pour plus d'informations sur la façon de vous protéger contre les logiciels nuisibles lorsque vous surfez, consultez le site StopBadware.org.

Si vous êtes le propriétaire de ce site, vous pouvez en demander l'examen à l'aide des Outils pour les webmasters. Pour plus d'informations sur le processus de révision, consultez le Centre d'aide des webmasters de Google.
Avertissement fourni par google

je peux y accéder mes à mes risques et périls !!!!!
GRAND Espace IV 2.0 DCI 150 CV F.A.P. initiale acheté à 169 000 KM aujourd'hui 197 000 et CT ok
CLIO II année 2004 acheté à 175 000 km aujourd'hui 199 000 km
espace 2 année 1995 335 000 km vendu avec CT OK
R19 phase 2 1992 330 000 km vendu sans CT
R19 Chamade 1.4 e 1990 vendu
Fiat TIPO 1.4 1990 250 000 kmvendu pour pièces

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: problème site?

Message non lupar KevSpace08 » 13 mai 2013, 17:05

Salut,

non il y a pas de risque , mais c'est quand meme bizzare que l'on peut y accédé via le lien du forum sur un autre site puis que sur Google ,il nous trouve ce soit disant danger.
mais le problème est evoqué dasn l'onglet Remise en service du forum, et oui le forum a encore été victime de piratage.
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

defy 33
Sur la nationale
Sur la nationale
Messages : 291
Enregistré le : 08 oct. 2012, 17:47
: : :
Modèle : [Grand Espace IV 2.0 DCI 150 FAP BVM]
Finition : Initiale
Année : 2006
: : :
2ème modèle : [N'a plus d'Espace]
finition : ESPACE II :
Année : 1995
: : :
Localisation : nord gironde

Re: problème site?

Message non lupar defy 33 » 13 mai 2013, 17:30

ok
mais il y doit y avoir des trojans ou des malwayres qui trainent
mais bon avec un bon antivirus doit pas y avoir de probleme
GRAND Espace IV 2.0 DCI 150 CV F.A.P. initiale acheté à 169 000 KM aujourd'hui 197 000 et CT ok
CLIO II année 2004 acheté à 175 000 km aujourd'hui 199 000 km
espace 2 année 1995 335 000 km vendu avec CT OK
R19 phase 2 1992 330 000 km vendu sans CT
R19 Chamade 1.4 e 1990 vendu
Fiat TIPO 1.4 1990 250 000 kmvendu pour pièces

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: problème site?

Message non lupar KevSpace08 » 13 mai 2013, 18:33

Oui surement,
Mais laissons faire les pro s'y connaissant dans ce domaine :wink:

Moi ça me rends furax, de voir que l'on en veuille a ce forum "d'entraide et de passion" ,car je ne comprends pas quel est l'enjeu de faire ça, à part faire ch*er son monde :roll:
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)


Retourner vers « Bugs »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités