plus d'accès au forum avec Firefox ? résolu

Quelque chose qui cloche? Faites-vous entendre.

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)
neototem sous chrome

plus d'accès au forum avec Firefox ? résolu

Message non lupar neototem sous chrome » 10 nov. 2012, 07:42

bonjour
je ne peux plus accéder au forum avec Firefox, le site ne s'affiche pas et je reçois le mesage :
Adresse introuvable
Firefox ne peut trouver le serveur à l'adresse http://www.passion-espace-club.com.

j'ai cru un moment à un problème sur le site, mais il est bien accessible avec Chrome , la preuve : je poste ici ;-)

et tous les autres sites sont accessibles normalement

cela dure depuis environ une semane

Firefox 16.01, AdBlock, NoScript, mais aucun filtre sur les pages

une idée ?

edit : résolu après un redémarrage de Firefox : la mise à jour était peut être mal passée

merci

Avatar du membre
pub2n
Site Admin
Site Admin
Messages : 23501
Enregistré le : 13 août 2007, 13:23
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RXE
Année : 1999
: : :
2ème modèle : [N'a plus d'Espace]
finition : TurboD
Année : 1989
: : :
Localisation : Quelque part entre les hermines et Brocéliande

Re: plus d'accès au forum avec Firefox ? résolu

Message non lupar pub2n » 10 nov. 2012, 20:33

Bonsoir
Arrivé trop tard ... le principal est que ce soit résolu ;)
@+
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 525 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image


Retourner vers « Bugs »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités