Problème Injecteurs/Distrib [RESOLU]ACC cassé

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)
Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Problème Injecteurs/Distrib [RESOLU]ACC cassé

Message non lupar KevSpace08 » 05 mars 2013, 00:01

Bonsoir à tous !

Alors je viens de parcourir le forum pour un problème que je viens de rencontrer Hier soir en fesant environ 25km... Alors je vais detailler un peu comment du pourquoi

Alors deja avant toutes choses je démarre de la pas de soucis ( tableau de bord me signalant pas le Ok "comme depuis que je l'ai bref...)
je laisse le temps de chauffé un peu a 3 barres ( comme a mon habitude)

je commence a prendre la route de la je remarque quil est vachement nerveux et qu'il roule superbement bien mieu que les autres jours, et + ou - 25km de fait ,j'ai le moteur qui part en dérater "genre Tracteur"
en 5ème ça secoue monstrueusement ,4ème ça secoue fort encore mais je peux arriver a stabilisé en levant le pied de laccélérateur... en 3ème "je ne vais pas dire que c'est parfait" toujours secouer et dérater a fond , pour monter une cote "on espere ne pas caler tout en haut" en 2ème et 1ere régime moyen ,ça secoue faiblement ,le moteur toujours en deraté mais garde une stabilité pas si parfaite "genre tourne sur 3 pattes" , Donc je m'arrete ,moteur au ralenti "toujous en mode Tracteur" genre ça tourne sur 3 pattes...

De là je regarde si ça ne fume pas " pas de fumé présente" donc je suppose turbo et culasse épargné.... je regarde les injecteurs/bougies ET LA !!! je vois une bougies dégueulant du mazoute par les cosses en fesant des bulles (Bougie coté boite à vitesse) mais j'ai dans le colimateur l'injecteur qui est devant la bougies aussi.


Alors j'ai des questions:

j'ai regarder si l'injecteur de se coté n'etait pas devissé "et il n'y est pas" ( de + je n'ai pas eu le voyant problème injection s'allumé lors de la panne pendant la route "pictogramme en forme de mesure cardiologique" ) Ensuite j'ai verifier support injecteur il ne fait pas de bulle ni de giclure... Seul la bougie presente des bulles ?! :shock:

- Est-ce que une bougie de pré-chauffage peut avoir son chardon (parti de la bougie dans le moteur) qui se decolle de la parti en chrome ?

- De même que si j'ai les deraté peut-il y avoir la pédale de frein qui se mets a durcir ? (c'est se qui s'est passé en reprenant la route sens inverse pour rentré) est du au secousse que les frein (la pedale) se sont mis a etre dur (une fois rentré le contact eteint les frein revienne a la normal)

- Quand j'ai voulu redemarrer lorsque j'ai été en panne hier ,il y a eu comme affaiblissement du démarrage "genre plus de batterie" (je precise ma baterie est Neuve) mais après etre resté longtemps a forcer le démarrage ça tourne mais en dératé "idem en Mode tracteur"

Selon vous serait-ce l'hypothètique injection ou alors ma bougie morte fuyant le mazoute ? (je precise que lors des démarrage avant la panne il démarrait bien) ...

PS: je me suis acheter 4 bougies neuve aujourd'hui pour remplacé celle qui pourrait etre la cause de la panne...mais je doute sur l'injection c'est pour ça que je veux un avis plus proffessionnel sur ce sujet la, sachant que j'ai vu approximativement le meme soucis sur un autre post Mais en DCI "post de iMax".
Modifié en dernier par KevSpace08 le 05 mai 2013, 00:49, modifié 4 fois.
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Avatar du membre
pontiac
Fou (folle) du volant
Fou (folle) du volant
Messages : 19876
Enregistré le : 06 juil. 2006, 10:13
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Cyclade
Année : 1995
: : :
2ème modèle : [Espace II 2.2 BVM]
finition : Cyclade
Année : 1996
: : :
3ème modèle : [Autre]
Finition : [Autre]
Année : [Autre véhicule]
Localisation : En contrée Viking
Contact :

Re: Problème Injecteurs ou Bougies

Message non lupar pontiac » 05 mars 2013, 00:33

Salut,

J’espère pour toi que ce n'est pas la bougie qui a fondu ! ( déjà vu plusieurs fois )

C'est à dire plus d’électrode !

ce qui fait qu'elle ne serait plus "étanche"

Tu le saura en démontant... et la question principale dans ce cas est... où est le bout d’électrode ?? ( inutile de faire un dessin pour les dégât que ce petit bout peut faire... )
Espace II 2.2i ( J7T773 ) Cyclade équipé Grand Écran, 09/1995 200000 280000Km ( bientôt un remplaçant... )
Injection Deka Siemens ( injecteurs 854714 mono-jet 863409 multi-jet autres modèles en test !), "débridé", 100% E85 sans modifs

Le remplaçant est arrivé, un RT de 08/1996, 120251Km, remise en beauté en cours...
Twingo 1.2 16V 12/2001 moteur D4F neuf 0km 75cv boite quickshift ( même daube que l'easy ) => passée en 5 manuelle
Mon dernier plaisir ( besoin professionnel ) : un Jeep Grand Cherokee 4.0L 6 cylindres en ligne 156000Km,... Import direct US... NON catalysé de 01/93 et 100% E85 pas de modifs non plus, tracte 2T.500 comme s'il était à vide !...


Et encore des Espace I, II, III, IV... en fait plusieurs because job => démonteur ou plutôt recycleur d'Espace...

Image

Image

:arrow: Pas de questions techniques par MP :!:

Avatar du membre
pub2n
Site Admin
Site Admin
Messages : 23710
Enregistré le : 13 août 2007, 13:23
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RXE
Année : 1999
: : :
2ème modèle : [N'a plus d'Espace]
finition : TurboD
Année : 1989
: : :
Localisation : Quelque part entre les hermines et Brocéliande

Re: Problème Injecteurs ou Bougies

Message non lupar pub2n » 05 mars 2013, 08:14

Bonjour
+1 avec Pontiac :(
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 525 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image

Avatar du membre
EAime
Fou (folle) du volant
Fou (folle) du volant
Messages : 14020
Enregistré le : 14 mars 2008, 14:07
: : :
Modèle : [Espace I 2.0 injection]
Finition : TXE
Année : 1989
: : :
2ème modèle : [Espace II V6 BVM]
finition : RXE
Année : 1991
: : :
3ème modèle : [Autre]
Finition : Initiale
Année : 2006
Localisation : Quelque part en "Hautanie"

Re: Problème Injecteurs ou Bougies

Message non lupar EAime » 05 mars 2013, 08:43

pontiac a écrit :Salut,

J’espère pour toi que ce n'est pas la bougie qui a fondu ! ( déjà vu plusieurs fois )

C'est à dire plus d’électrode !

ce qui fait qu'elle ne serait plus "étanche"

Tu le saura en démontant... et la question principale dans ce cas est... où est le bout d’électrode ?? ( inutile de faire un dessin pour les dégât que ce petit bout peut faire... )



Bonjour,

+ 1 pour la bougie (du vécue avec une Corsa 1.5D, moteur ISUZU). Moteur HS. :(
VEL SATIS 3.5 V6 Initiale, 2006, Gris Platine, 160 000 km 180 000 km :D
Espace IV 3.5 V6 Privilège, 2004, Bleu Crépuscule] 255 694 km *Vendu le 26/09.* :( :(
Espace III 2.0 16v Privilège Proactive 2001 Flexfuel E85 Gris Acier, 3 T.O. Parti pour une nouvelle vie. :D
Espace 2 V6 2.8 RXE de 1991, Gris Rafale, 198 000 km, de retour sur la Route :P
Espace 1 2.0 TXE de 1989, Bleu Mandchourie, 245 000 km :)
Citroen C3 Picasso Music Touch, 1.4 VTI 95CV, Bleu Encre, Image 64 000 km !
BMW R850RT 2003, Bleu Tahiti, 120 000 km, du bonheur, mais bientôt un embrayage :? !! :D

Je ne réponds pas aux questions techniques envoyées par MP


_____________________________________________________________

Quand Elles ont la tête comme ça, rentrées dans les épaules, c'est qu'Elles sont pas contentes....... (Coluche)

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: Problème Injecteurs ou Bougies

Message non lupar KevSpace08 » 05 mars 2013, 17:34

Bonjour,

Alors voila , oui c'est la bougie qui n'est plus etanche ( pas au niveau du pas-de-vis ,mais comme tu le dit L'electrode)... dans c'est cas la le moteur ne subi pas trop de degat oui ou non ? :|

dans la semaine , je vais remonter des bougies neuve tout en esperant pas d'autres pannes suite a ce soucis quoi :roll:

Sinon Merci pour vos reponses je vous retiendrai au courant tantot ;)
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Avatar du membre
dom89
Fou (folle) du volant
Fou (folle) du volant
Messages : 6322
Enregistré le : 11 avr. 2010, 15:54
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RTE
Année : 1998
: : :
2ème modèle : [Espace II 2.1 TD]
finition : RT
Année : 1994
: : :
3ème modèle : [Grand Espace III 2.2 DT]
Finition : RX
Année : 1999
Localisation : pas trés loin de l' A.J.Auxerre

Re: Problème Injecteurs ou Bougies

Message non lupar dom89 » 05 mars 2013, 17:49

Bonjour
pour la dépose des bougies ,tu trouveras la manip sur le forum pour les démonter dans les meilleurs conditions :idea:
pour ton probléme tu le sauras seulement au démontage :(
@+
Image Image Image Image
Image
ESPACE 2, 2.1 TD .RT 1994 322 000km
GRAND ESPACE 3 2.2TD RTE 1998 520 000km
GRAND ESPACE 3 2.2TD RX 1999 231 000 km

Image

Image

Avatar du membre
pontiac
Fou (folle) du volant
Fou (folle) du volant
Messages : 19876
Enregistré le : 06 juil. 2006, 10:13
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Cyclade
Année : 1995
: : :
2ème modèle : [Espace II 2.2 BVM]
finition : Cyclade
Année : 1996
: : :
3ème modèle : [Autre]
Finition : [Autre]
Année : [Autre véhicule]
Localisation : En contrée Viking
Contact :

Re: Problème Injecteurs ou Bougies

Message non lupar pontiac » 05 mars 2013, 17:52

Salut,

Tu l'a démontée cette bougie ? ( n'oublie pas une photo au passage... )
Espace II 2.2i ( J7T773 ) Cyclade équipé Grand Écran, 09/1995 200000 280000Km ( bientôt un remplaçant... )
Injection Deka Siemens ( injecteurs 854714 mono-jet 863409 multi-jet autres modèles en test !), "débridé", 100% E85 sans modifs

Le remplaçant est arrivé, un RT de 08/1996, 120251Km, remise en beauté en cours...
Twingo 1.2 16V 12/2001 moteur D4F neuf 0km 75cv boite quickshift ( même daube que l'easy ) => passée en 5 manuelle
Mon dernier plaisir ( besoin professionnel ) : un Jeep Grand Cherokee 4.0L 6 cylindres en ligne 156000Km,... Import direct US... NON catalysé de 01/93 et 100% E85 pas de modifs non plus, tracte 2T.500 comme s'il était à vide !...


Et encore des Espace I, II, III, IV... en fait plusieurs because job => démonteur ou plutôt recycleur d'Espace...

Image

Image

:arrow: Pas de questions techniques par MP :!:

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: Problème Injecteurs ou Bougies

Message non lupar KevSpace08 » 10 mars 2013, 18:11

Bonjour,

Alors j'en viens aux nouvelles...pas très bonne...
J'ai démonter les 4 bougies et remplacé par des neuves, remonté ce qui etait demonter :!: il y avait bien une bougie qui fuyait (celle la plus a droite de la photo ci dessous)

DSC_0034.JPG
Bougies Espace 3 "Beru"


Enfin , je remonte le tout ... je demarre et le moteur tourne toujours comme sur deux voir trois pattes.
J'ai un voisin qui m'a dit que cela pourrait etre la distribution qui ce serait décaler ?! (est-ce plausible ?)
et ou injecteur qui aurait une perte ...

Je ne sais plus quoi par ou commencer
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: Problème Injecteurs ou Bougies

Message non lupar KevSpace08 » 10 mars 2013, 19:20

Tenez voici l'etat injecteur et emplacement bougies

Injecteur Coté boite...
DSC_0036.JPG
injecteur coté boite


Injecteur a coté de l'injecteur coté boite...
DSC_0037.JPG
Injecteur a coté de l'injecteur coté boite


il n'y a que ces deux injecteurs qui semble aussi fuir ou alors a cause des étanchéités des deux bougies qui fuyaient les deux autres injecteur (le 1 et 2 près de la pompe Inj) pas de trace de gasoil Rien !

en démarrant j'ai verifier si il y avait a nouveau la fuite bougies et injecteurs.... pas de fuite visible ! mais toujours le problème qui est là .
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Lionel13
Sur la nationale
Sur la nationale
Messages : 341
Enregistré le : 23 août 2011, 09:13
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :
Localisation : Marseille

Re: Problème Injecteurs ou Bougies

Message non lupar Lionel13 » 10 mars 2013, 20:10

Salut,
Oui ça vaut le coup de contrôler le calage et l'état de ta courroie.
Tu peux aussi faire contrôler tes injecteurs chez un dieseliste.
Si tu n'as plus de fuite on ne peux pas lier le problème de ton moteur qui tourne comme une patate et la fuite.

Commence par le contrôle du calage, ça ne coute rien et ça peut rapporter gros
Espace 2.2 DT 1997 - JE0E - 205 000 Km

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: Problème Injecteurs ou Bougies

Message non lupar KevSpace08 » 10 mars 2013, 20:15

Lionel13: oui cest ce que je vais voir dès lundi, mais je vais le faire dans un garage. Mais moi on m'a dit que si la courroie se décale le moteur tremble et cogne puis le moteur devient HS (et j'ai les symptome present tremblement au ralenti et ça cogne l'or d'une mini accélération) et le démarrage a froid ne ce fait pas instantanément, je dois persisté sur le démarrage et pompé avec l'accélérateur...

Et j'ai oublier de dire... quand j'ai démarré logiquement au tableau de bord il y a le Ok et avant la Panne je navais pas ce OK voir une Fois tout les 25 démarrages et là le OK ce fou en route dès lors du démarrage moteur avec le problème actuelle :roll: c'est a ne plus comprendre.

Ré-edit : j'ai oublier aussi de préciser que le picto "problème injecteur/injection" ne s'allume pas du tout !

Ré-edit 2 : sujet se rapprochant de mon problème (prise d'air injecteur)
posting.php?mode=reply&f=8&t=22999
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Lionel13
Sur la nationale
Sur la nationale
Messages : 341
Enregistré le : 23 août 2011, 09:13
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :
Localisation : Marseille

Re: Problème Injecteurs ou Bougies

Message non lupar Lionel13 » 10 mars 2013, 21:39

Le OK apparait après le préchauffage avant de lancer le démarreur normalement.
Les symptômes d'une distri décalée peuvent être multiples et pas seulement tremblement ou cognements.
A ta place je ne m'amuserai pas trop a rouler en l'état sans être rassure sur ton calage.
Espace 2.2 DT 1997 - JE0E - 205 000 Km

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: Problème Injecteurs ou Bougies

Message non lupar KevSpace08 » 11 mars 2013, 09:05

bonjour,

Moi le Ok vient après que j'ai démarré... et logiquement il mets OK pendant pré-chauffage et Ok après avoir mis le contact moteur (Vu dans le Doc Espace 3 de mon vehicule)

Et non je ne m'amuse pas a rouler , mais juste a le demarrer et donner un coups d'accélération sur place, juste pour ecouter et voir si il y a nouveau fuite de GO.
De toute façon j'ai le choix entre injecteur dépressurisé et courroie decalé (cause de courroie legèrement detendu me dirai-t-on...)

Mais la je suis bloqué avec L'espace et mon autres vehicule aussi (les deux en panne qui demanderai mieux :roll: )

Cependant je verifierai le calage courroie meme voir de la changer si il faut et de meme pour les injecteurs si le problème persiste.
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Avatar du membre
pub2n
Site Admin
Site Admin
Messages : 23710
Enregistré le : 13 août 2007, 13:23
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RXE
Année : 1999
: : :
2ème modèle : [N'a plus d'Espace]
finition : TurboD
Année : 1989
: : :
Localisation : Quelque part entre les hermines et Brocéliande

Re: Problème Injecteurs ou Bougies

Message non lupar pub2n » 11 mars 2013, 09:55

Les risques commencent déja dès le démarrage ... pas besoin qu'il roule pour plier une soupape ou tasser un culasse :(

Le Ok apparait normalement à la fin du préchauffage ... il faut parfois attendre selon l'état des bougies et du froid :!:

Calage à vérifier avant tout ;)
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 525 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: Problème Injecteurs ou Bougies

Message non lupar KevSpace08 » 29 mars 2013, 14:21

Bonjour à tous,

je reviens aux nouvelles pour le soucis injecteurs et/ou bougies. Et a savoir si la courroie ne se serait pas décaler...
Donc topo, La courroie n'est pas décalé, les bougies etant remplacé "ne fuit pas", Mais j'ai repéré sur deux injecteurs "les deux coté volant" des fuites autour de la rondelle bleu (moteur tournant) et quand j'arrete le moteur (contact hors tension) j'entends un sifflement au niveau des injecteurs.

Donc ma question etant ,si j'ai eu ma panne a 20km de chez moi ,mais que j'ai fais demi tour pour rentrée avec la panne, y aurait-il des conséquences par la suite (après réparation) ?
Et peut-on remonter les port-injecteur + injecteur neuf soit meme tout en sachant qu'il y a un tarage de 150b (comme decris dans la RTA n°603.2 sans plus d'info d'outillage ou autres) ?

Merci
Modifié en dernier par KevSpace08 le 30 mars 2013, 17:04, modifié 1 fois.
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Lionel13
Sur la nationale
Sur la nationale
Messages : 341
Enregistré le : 23 août 2011, 09:13
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :
Localisation : Marseille

Re: Problème Injecteurs ou Bougies

Message non lupar Lionel13 » 30 mars 2013, 07:43

Salut,


Tu pourrais eventuellement démonter tes injecteurs et les faire controler par un diéséliste. Si il y a une fuite entre l'injecteur et le porte injecteur il le verra vite.
Pour démonter les injecteurs, une bonne douille de 27 longue et c'est parti :)
Espace 2.2 DT 1997 - JE0E - 205 000 Km

Avatar du membre
pub2n
Site Admin
Site Admin
Messages : 23710
Enregistré le : 13 août 2007, 13:23
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RXE
Année : 1999
: : :
2ème modèle : [N'a plus d'Espace]
finition : TurboD
Année : 1989
: : :
Localisation : Quelque part entre les hermines et Brocéliande

Re: Problème Injecteurs ou Bougies

Message non lupar pub2n » 30 mars 2013, 09:50

Bonjour
Regarde avant du coté des raccords sur la canalisation "haute pression" , il y a eu des cas de tubulures fissurées ...
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 525 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: Problème Injecteurs ou Bougies

Message non lupar KevSpace08 » 30 mars 2013, 17:02

Lionel13 a écrit :Salut,


Tu pourrais eventuellement démonter tes injecteurs et les faire controler par un diéséliste. Si il y a une fuite entre l'injecteur et le porte injecteur il le verra vite.
Pour démonter les injecteurs, une bonne douille de 27 longue et c'est parti :)


Salut Lionel13,

Je me doute que je pourrai démonter les injecteurs...j'ai sû que sur certains moteurs les injecteur/port-injecteur ne se démonte/remonte pas comme ça :roll: il y a des contrôles de tarage et de serrage/kg de l'injecteur et du port-injecteur sur la culasse et d'autre peuvent aussi bien se démonter et remonter comme ça sans les réglages mais il y a toujours le contrôle de serrage/kg... Donc je préfère ne pas me lancer a démonter cela comme ça.

pub2n a écrit :Bonjour
Regarde avant du coté des raccords sur la canalisation "haute pression" , il y a eu des cas de tubulures fissurées ...


Bonjour Pub2n,

Oui effectivement ,je n'ai pas encore vérifier les tubulures caoutchouc , puis avec le collecteur d'admission qui ne veut pas s'enlever correctement (ayant procéder comme dans la RTA pour le démontage) il reste bloqué dans le fond (je précise que toute les vis sont enlever, pour le démontage et dépose de ce collecteur "comme tu peux le voir dans l'une des photos mise plus haut")

je vais vérifier ces tubulures, nettoyer le tout , mais pour cela il me faut enlever ce collecteur :roll:

En tout cas encore merci pour ces réponses .
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Avatar du membre
pub2n
Site Admin
Site Admin
Messages : 23710
Enregistré le : 13 août 2007, 13:23
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RXE
Année : 1999
: : :
2ème modèle : [N'a plus d'Espace]
finition : TurboD
Année : 1989
: : :
Localisation : Quelque part entre les hermines et Brocéliande

Re: Problème Injecteurs ou Bougies

Message non lupar pub2n » 30 mars 2013, 20:31

Je parle des tubulures métalliques, pas de celles en caoutchouc ;) mais tu peux vérifier aussi ces dernières ;)
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 525 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: Problème Injecteurs ou Bougies

Message non lupar KevSpace08 » 31 mars 2013, 14:38

KevSpace08 a écrit :Tenez voici l'etat injecteur et emplacement bougies

Injecteur Coté boite...
DSC_0036.JPG


Injecteur a coté de l'injecteur coté boite...
DSC_0037.JPG


il n'y a que ces deux injecteurs qui semble aussi fuir ou alors a cause des étanchéités des deux bougies qui fuyaient les deux autres injecteur (le 1 et 2 près de la pompe Inj) pas de trace de gasoil Rien !

en démarrant j'ai verifier si il y avait a nouveau la fuite bougies et injecteurs.... pas de fuite visible ! mais toujours le problème qui est là .



Bonjour,

Alors voila j'ai bien regarder les tubulures métallique démonter/remonter ,je n'ai aucune fissure...
Mais comme sur le message cité ci-dessus, sur la première photo j'ai bien sur la base de cette injecteur une fuite, et sur la deuxième photo les deux tubes de refoulement en caoutchouc sont percer et l'injecteur fuit aussi sur sa base
J'ai juste une question , pourquoi ai-je du liquide bleuâtre autour de ces injecteurs ? serait-ce le joint d'étanchéité qui aurait fondu et ce serait mélanger au gasoil ?
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Lionel13
Sur la nationale
Sur la nationale
Messages : 341
Enregistré le : 23 août 2011, 09:13
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :
Localisation : Marseille

Re: Problème Injecteurs ou Bougies

Message non lupar Lionel13 » 02 avr. 2013, 10:19

Salut,

Si tes tubulures metalliques sont ok ca confirme les fuites de tes injecteurs et/ou des durits de retour.
Le liquide bleuatre est étrange, si les joints désintégre il y a de quoi s'inquiéter, et je n'ai pas en tête de couleur bleu ici (sauf si ca été bricolé et remonté a la pate à joint bleue ???)
Même si j'ai un peu l'air d'insiter à un moment donné un petit controle de tes injecteurs chez un diseliste peut s'imposer, et à 245 000 km cela n'est pas forcement du luxe.
La seule chose "technique" au remontage est le couple de serrage du porte injecteur, cela se fait à la clé dynamometrique comme beaucoup d'autre serrages ....

Good luck !!
Espace 2.2 DT 1997 - JE0E - 205 000 Km

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: Problème Injecteurs ou Bougies

Message non lupar KevSpace08 » 02 avr. 2013, 13:04

Bonjour,

C'est bien ce que je pensai pour de la pate bleu d'étanchéité ...Et pour un contrôle chez un dieseliste, bah je suis Coincé :/ j'ai pas un seul dieseliste au alentour de 35km ! Puis je ne sais pas si reelement le camion a 245 000km vu que
le compteur est bloqué kilométrique et vitesse il aurait peu etre bien plus que ça...
La chose technique comme je le lis sur la RTA sont le tarage a 150bar et couple de serrage et de 7+-1 pour les port injecteurs et clé dynamométrique je n'ai pas à disposition là :/ et encore moins la machine de tarage de contrôle a effectuer pendant 30seconde a 120bar comme décris dans la RTA .
Merci bien de me precisé pour la pate bleu ;) encore merci !
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)

Lionel13
Sur la nationale
Sur la nationale
Messages : 341
Enregistré le : 23 août 2011, 09:13
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :
Localisation : Marseille

Re: Problème Injecteurs ou Bougies

Message non lupar Lionel13 » 02 avr. 2013, 14:01

Kev,

Le tarage de l'injecteur c'est au diéseliste de le faire, tu demontes simplement le "bloc" porte injecteur + injecteur avec la douille longue de 27 (et tu remontes en serrant au couple).
Apres si tu trouves 4 injecteurs en bon état à bon prix et que la fuite vient effectivement de ton injecteur c'est aussi à méditer ... mais il faudra tout de même demonter et remonter a un moment donné.
Espace 2.2 DT 1997 - JE0E - 205 000 Km

Avatar du membre
pub2n
Site Admin
Site Admin
Messages : 23710
Enregistré le : 13 août 2007, 13:23
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RXE
Année : 1999
: : :
2ème modèle : [N'a plus d'Espace]
finition : TurboD
Année : 1989
: : :
Localisation : Quelque part entre les hermines et Brocéliande

Re: Problème Injecteurs ou Bougies

Message non lupar pub2n » 03 avr. 2013, 07:52

Lionel13 a écrit :Kev,

Le tarage de l'injecteur c'est au diéseliste de le faire, tu demontes simplement le "bloc" porte injecteur + injecteur avec la douille longue de 27 (et tu remontes en serrant au couple).
Apres si tu trouves 4 injecteurs en bon état à bon prix et que la fuite vient effectivement de ton injecteur c'est aussi à méditer ... mais il faudra tout de même demonter et remonter a un moment donné.


+1

Pour le "Joint bleu" , il parle du Joint Loctite Bleu AJ44 en tube . Il y a peut être déja eu une réparation de cet injecteur dans lequel a été mis ce joint entre les 2 parties ...
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 525 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image

Avatar du membre
KevSpace08
Sur la nationale
Sur la nationale
Messages : 372
Enregistré le : 14 janv. 2013, 00:19
: : :
Modèle : [Espace III 2.2 DT]
Finition : RTE
Année : 1997
: : :
: : :

Re: Problème Injecteurs ou Bougies

Message non lupar KevSpace08 » 04 avr. 2013, 20:50

Bonsoir ,

Bon pour ce qui est de démonter les injecteurs ,je prendrai photo "moteur" de où il se situe, et d'autres pour l'etat des injecteur démonter (comme j'ai fait pour les bougies) si cela peut faire avancer la chose ...
Et pour ce qui est du démontage, ça va pas être une parti de plaisir, car j'ai tout les files électrique des injecteurs qui passe sous le collecteur, qui lui ce collecteur m'a déjà bien fait Ch*** ,car il ne veut pas se défaire correctement (Toutes Vis Enlever)

Les deux autres injecteurs "coté Pompe Inj" ne fuit pas , donc je ne démonterai que ceux qui fuient .

Par contre ,est-ce que pour remplacé les tubulures caoutchouc percer , puis-je prendre des tubes caoutchouc d'arrivé d'essence provenant d'une liaison de reservoir-carburateur d'une R19 (de préférence nettoyer) ? Il y aurait des conséquance ou pas ? ( sachant qu'il faut approximativement le bon diamètre pour les tubulures de refoulement injecteurs, et me paraissent de bon diamètre :) )
les anciennes :
- SR5 five 1.4 de 1989 (C3G) ,R21 2.1 GTD de 1992 (J8S) ,R19 1.9D de 1994 (F8Q) ,Xantia 1.9TD de 1998 (XUD), Scénic 1 Ph2 1.9Dci (F9Q"F8T) de 2000

Les actuelles:
- R19 1.4 RL de 1992 ,moteur Cléon (C3J 710) à carbu simple corps.Aquis le 18.04.12 avait 189 350kms actuellement 31.03.2017 elle a 241 864kms

- Espace III Alizé 2.2dT "du 06/1998" (JEOE05) ("G8T 716") avait "243Mkms" Rouge Rubis (Parti en Ferraille/!\).

viewtopic.php?f=28&t=25658 <= Présentation et divers des Espaces III
viewtopic.php?f=8&t=25937 <= pannes rencontrer

- Espace III 2.2dT RTE "du 10/1997" (JEOE05) rouge rubis (G8T 716") aquis le 01.06.13 à "294 695kms" (Au 31.03.2017 il a 356 754kms a sont actif)


Retourner vers « Espace III »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 18 invités