CLIP - mise en relation impossible

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)
TomCrouise
Passager(ère)
Passager(ère)
Messages : 9
Enregistré le : 02 févr. 2011, 22:35
: : :
Modèle : [Espace III 2.2 DCI 130]
Finition : The Race
Année : 2001
: : :
2ème modèle : [Espace IV 2.0 DCI 175 FAP BVM]
finition : Initiale
Année : 2010
: : :

CLIP - mise en relation impossible

Message non lupar TomCrouise » 22 avr. 2016, 22:16

Salut,

Il y a 6 mois, je me suis procuré un CAN CLIP version 146 sous WinXP.

J'ai testé mon III et tout allait bien, j'ai rangé la CLIP.

Aujourd'hui, après un énième défaut d'injection et mise en sécurité du moteur, je me décide à sortir la CLIP du placard.

Les leds s'allument bien, la CLIP est reconnue par l'ordi, le branchement à l'ODB aussi.

Je dois saisir moi même le VIN et je lance le test des calculateurs.

Ensuite, chaque calculateur m'affiche "mise en relation impossible" moteur éteint et moteur tournant. Je n'ai accès à aucune information.

La batterie est OK puisque je l'ai chargée à bloc.

J'ai testé le même CLIP sur mon IV et tout fonctionne correctement. L'acquisition du VIN se fait automatiquement et les calculateurs communiquent.

Je suis perdu, j'ai l'impression que le problème vient de mon espace III. Qu'est ce que ça peut être?

Merci d'avance pour vos précieux conseils.
Renault Espace III The Race 2.2 Dci 130cv 2001
Renault Espace IV Initiale 2.0 Dci 175cv 2010

Avatar du membre
TheStone
Fou (folle) du volant
Fou (folle) du volant
Messages : 16892
Enregistré le : 02 août 2008, 13:22
: : :
Modèle : [Espace I 2.1 TD]
Finition : TurboD
Année : 1988
: : :
: : :
Localisation : Au Nord de la Loire

Re: CLIP - mise en relation impossible

Message non lupar TheStone » 22 avr. 2016, 23:55

TomCrouise a écrit :Je suis perdu, j'ai l'impression que le problème vient de mon espace III. Qu'est ce que ça peut être?

:idea: .... Alzheimer :?:


TomCrouise a écrit :La batterie est OK puisque je l'ai chargée à bloc.

:idea: .... ça c'est du qualitatif, peux-tu nous donner du quantitatif :?:
Espace I Phase 2 Turbo-D acquis neuf en Janvier 1988 ...... Sauvons le soldat Ryan moteur J8S !!!
377000 kms ...... et CT à nouveau ok le 11/04/2017 à 369010 369010 369010 369010 369010 kms :wink:
On n'a jamais été aussi bien sur Terre que dans l'Espace...
Twingo I Kiss Cool Quickshift de Juin 2005, 71000 kms .... que du bonheur cette boîte robotisée :wink:
Twingo II Dynamique 75 LEV Eco2 de Juillet 2009, 92500 kms... et tout va bien :wink:
Fiat 128 150000 kms Ford Escort Ghia 1,6 de 1983 193200 kms
Güldner G15 A2KS Spessart sixties et beaucoup d'heures :wink:

PasMaster01
Sur l'autoroute
Sur l'autoroute
Messages : 612
Enregistré le : 27 nov. 2006, 10:30
: : :
Modèle : [Grand Espace III V6-24]
Finition : Initiale
Année : 2000
: : :
: : :
Localisation : Limousin

Re: CLIP - mise en relation impossible

Message non lupar PasMaster01 » 23 avr. 2016, 09:01

Bonjour, j'ai eu le même soucis avec ma clip et mon espace ... jamais résolu le soucis (sachant que la clip fonctionne bien sur les autres voitures...Renault :D)

Un problème de liaison à cause d'une perte de tension, d'une masse foireuse ... ça ressemble à un truc du genre

Est-ce qu'un garagiste Renault avec la Clip arrive à accéder ? Il serait intéressant de tester
Espace III V6 "Initiale" (mais pas totalement quand même :D, plutôt un RXT avec des options en plus de l'Initiale) (bloc L7X + 4hp20) de 2000 - 380 000 kms

Avatar du membre
yves78
Fou (folle) du volant
Fou (folle) du volant
Messages : 1317
Enregistré le : 11 avr. 2012, 19:22
: : :
Modèle : [Grand Espace III 2.2 DCI 115]
Finition : Expression
Année : 2002
: : :
: : :
Finition :
Année : [Autre véhicule]
Localisation : 78 Yvelines

Re: CLIP - mise en relation impossible

Message non lupar yves78 » 23 avr. 2016, 19:39

Bonjour,
Je pense qu'il faut regarder du cote laison entre la prise diag et le BII
Espace III 2.2 DCI Expression rallongé Année 2002
Au compteur: 236 000 km réels et houai ! C'est un DCI !, 136 CV et 350 Nm Ca pique pas.... ça arrache !!
LAGUNA I phase II 1.9 DTI RXE Année 1999
Au compteur: 241 000 Km réels 125 CV et 250 Nm. On ne touche pas c'est à Madame.
TWINGO 4 ème collection année 2004 198 000 km
MEGANE 2 1.5 DCI année 2005 189 000 Km

Sam06
Passager(ère)
Passager(ère)
Messages : 20
Enregistré le : 04 mai 2015, 11:06
: : :
Modèle : [Espace III 2.0 16V BVM]
Finition : Authentique
Année : 2002
: : :
2ème modèle : [Espace III 2.0 16V BVM]
finition : Fidji
Année : 2000
: : :
Localisation : Alpes-Maritimes

Re: CLIP - mise en relation impossible

Message non lupar Sam06 » 24 avr. 2016, 08:36

Salut,
sur le forum allemand "Espace-Freunde" on conseille d'acheter une valise "Delphi ds150e" avec un logiciel "Würth" (selon les allemands à partir de 50 €, d’occasion evidemment). Vous en pensez quoi ?
Merci d'avance pour vos conseils et remarques !
Sam06
Espace III 2.0 16v Fidji de 2000

TomCrouise
Passager(ère)
Passager(ère)
Messages : 9
Enregistré le : 02 févr. 2011, 22:35
: : :
Modèle : [Espace III 2.2 DCI 130]
Finition : The Race
Année : 2001
: : :
2ème modèle : [Espace IV 2.0 DCI 175 FAP BVM]
finition : Initiale
Année : 2010
: : :

Re: CLIP - mise en relation impossible

Message non lupar TomCrouise » 24 avr. 2016, 10:19

Merci pour vos réponses.
Comment puis je tester les problèmes de liaison ou de masse qui sont évoqués ?
Renault Espace III The Race 2.2 Dci 130cv 2001
Renault Espace IV Initiale 2.0 Dci 175cv 2010


Retourner vers « Espace III »

Qui est en ligne

Utilisateurs parcourant ce forum : Florian et 20 invités