PANNE ÉLECTRONIQUE...

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)
Avatar du membre
pat2chi1
Conduite accompagnée
Conduite accompagnée
Messages : 123
Enregistré le : 22 oct. 2018, 08:08
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

PANNE ÉLECTRONIQUE...

Message non lupar pat2chi1 » 11 avr. 2019, 13:51

Salut à tous,

Ce midi, mon 4 m'a fait un drôle de truc. Lorsque j'ai voulu démarrer, le cycle complet de lancement du démarreur n'a rien donné (2 fois de suite). J'ai retiré puis remis la carte et il démarrait mais en calant aussitôt (3 ou 4 fois). J'ai fini par sortir du véhicule, fermer les porte avec la télécommande puis retenter ma chance. Cette fois, il a démarré mais j'ai fait les quelques kilomètres qui me séparaient du boulot en mode dégradé avec tous les voyants allumés, plusieurs message de défaut (injection, esp, circuit de charge, frein de parking, etc...), plus de compte-tour ni affichage du rapport engagé (bva) et le lecteur de carte qui clignotait ainsi que le petit voyant rouge au-dessus de la manette de frein à main électrique.

Ce we, il m'a fait le coup en roulant mais juste avec un à-coup moteur, les voyants qui s'allument mais sans mode dégradé. Il n'y avait plus rien après que je me sois arrêté faire une course de 5 minutes. J'ai fait plus de 300km depuis sans aucun soucis.

Là, j’attends un collègue pour passé la valise (on a une KTS et une Delphi), on verra bien. En attendant, je parcourt le forum pour trouver une raison connue à ce type de panne.

Je vous tient au jus.
@+
mes autres véhicules :
- ARO 10 Trappeur 1,9l diesel
- fourgon Trafic 2,1l diesel
- R21 2,2l GTX Alizée boite auto
- A8 D2 Quattro 4,2l V8
- Honda 1000 Varadero
- Kawasaki ZR7

Avatar du membre
EAime
Fou (folle) du volant
Fou (folle) du volant
Messages : 14931
Enregistré le : 14 mars 2008, 14:07
: : :
Modèle : [Espace I 2.0 injection]
Finition : TXE
Année : 1989
: : :
2ème modèle : [Espace II V6 BVM]
finition : RXE
Année : 1991
: : :
3ème modèle : [Autre]
Finition : Initiale
Année : 2006
Localisation : Quelque part en "Hautanie"

Re: PANNE ÉLECTRONIQUE...

Message non lupar EAime » 11 avr. 2019, 14:24

Salut,

Regarde du côté de la batterie, déjà.

Tu es à combien, en E85 ?
VEL SATIS 3.5 V6 Initiale, 2006, Gris Platine, 160 000 km 184 000 km :D
Espace IV 3.5 V6 Privilège, 2004, Bleu Crépuscule] 255 694 km *Vendu le 26/09.* :( :(
Espace III 2.0 16v Privilège Proactive 2001 Flexfuel E85 Gris Acier, 3 T.O. Parti pour une nouvelle vie. :D
Espace 2 V6 2.8 RXE de 1991, Gris Rafale, 198 000 km, de retour sur la Route :P
Espace 1 2.0 TXE de 1989, Bleu Mandchourie, 245 000 km :)
Citroen C3 Picasso Music Touch, 1.4 VTI 95CV, Bleu Encre, Image 64 000 km !
BMW R850RT 2003, Bleu Tahiti, 120 000 km, du bonheur, :D mais bientôt un embrayage :? !!

Je ne réponds pas aux questions techniques envoyées par MP


_____________________________________________________________

Quand Elles ont la tête comme ça, rentrées dans les épaules, c'est qu'Elles sont pas contentes....... (Coluche)

Wutch
Fou (folle) du volant
Fou (folle) du volant
Messages : 1246
Enregistré le : 04 sept. 2016, 14:57
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2004
: : :
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar Wutch » 11 avr. 2019, 15:18

Oui batterie ca semble une bonne piste vu les symptomes.

Avatar du membre
pat2chi1
Conduite accompagnée
Conduite accompagnée
Messages : 123
Enregistré le : 22 oct. 2018, 08:08
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar pat2chi1 » 11 avr. 2019, 15:40

Je remonte à l'instant de l'atelier.

Du coup, en code défaut, on a trouvé le capteur position arbre à came en furtif (effacé, il n'est pas ré-apparu au démarrage suivant), plusieurs communication CAN mais c'est sans doute dû aux tentatives de démarrage infructueuses, pas de communication clim avec le panneau AR/G (mais c'est normal, il est sur mon établi en attendant que je répare la serrure arrière...) et coupure/court circuit + à la cde d'embrayage, point mort et blocage direction. Ces 3 derniers ne veulent pas s'effacer mais un collègue pense que ça peut être en lien avec le multiplexage qui est perturbé par l'absence du panneau de porte. Et puis cde d'embrayage et point mort avec une BVA... :roll:

Pour répondre aux messages précédents, la batterie a moins d'un an, l'alternateur charge correctement au ralenti, sans consommateurs ou encore en charge. Pour l'E85, j'étais en 100% SP95 ce we et là, je suis en 50/50.

La piste du capteur AAC me semble pertinente (en + du capteur de PMH, c'est ce que j'avais lu vite fait sur le forum tout à l'heure). D'autre part, je ne sais pas si ça a une incidence mais je me souviens avoir lancé le démarrage quasiment en même temps que l'introduction de la carte (appuyer sur le bouton au moment de l'introduction, ça c'est bien un truc de mec :lol: :lol: :lol: )... Blague à part, ce n'est pas mon habitude mais ce midi, j'avais la tête ailleurs, peut-être qu'un truc n'a pas aimé dans l'électronique.

Au plaisir de vous lire
mes autres véhicules :
- ARO 10 Trappeur 1,9l diesel
- fourgon Trafic 2,1l diesel
- R21 2,2l GTX Alizée boite auto
- A8 D2 Quattro 4,2l V8
- Honda 1000 Varadero
- Kawasaki ZR7

Avatar du membre
gege08
Sur l'autoroute
Sur l'autoroute
Messages : 763
Enregistré le : 09 juil. 2017, 21:14
: : :
Modèle : [Grand Espace IV 2.0 DCI 150 FAP BVA]
Finition : Initiale
Année : 2008
: : :
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar gege08 » 11 avr. 2019, 17:12

l'électronique de nos 4 est quand même bizarre, avant hier, le mien m'a fait aussi un truc louche:
la boite était en position D, moteur à l'arrêt, j'appuie sur le bouton pour démarrer, évidemment elle ne démarre pas et me demande de passer en P, et quand je suis passé en N, elle a démarré sans que je retouche au bouton.
j'ai ré-essayé plusieurs fois aujourd'hui, et ça ne l'a pas refait.
vraiment bizarre ces espaces
espace IV 2.0 dci 150
land rover discovery 1995 2.5 tdi
citroen évasion 2.1 td 1998, voiture de secours
peugeot 207 1.4i 2007, un monstre de puissance :mrgreen:
suzuki 1800 vzr 2008

Avatar du membre
pat2chi1
Conduite accompagnée
Conduite accompagnée
Messages : 123
Enregistré le : 22 oct. 2018, 08:08
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar pat2chi1 » 12 avr. 2019, 08:17

gege08 a écrit :l'électronique de nos 4 est quand même bizarre, avant hier, le mien m'a fait aussi un truc louche:
la boite était en position D, moteur à l'arrêt, j'appuie sur le bouton pour démarrer, évidemment elle ne démarre pas et me demande de passer en P, et quand je suis passé en N, elle a démarré sans que je retouche au bouton.
j'ai ré-essayé plusieurs fois aujourd'hui, et ça ne l'a pas refait.
vraiment bizarre ces espaces


On appelle ça les mystères de la technologie... :lol: :lol: :lol:
mes autres véhicules :
- ARO 10 Trappeur 1,9l diesel
- fourgon Trafic 2,1l diesel
- R21 2,2l GTX Alizée boite auto
- A8 D2 Quattro 4,2l V8
- Honda 1000 Varadero
- Kawasaki ZR7

grostoto
Fou (folle) du volant
Fou (folle) du volant
Messages : 3608
Enregistré le : 09 mars 2011, 14:48
: : :
Modèle : [Espace III 2.0 16V BVM]
Finition : RXT
Année : 2000
: : :
: : :
Localisation : centre
Contact :

Re: PANNE ÉLECTRONIQUE...

Message non lupar grostoto » 12 avr. 2019, 12:46

Batterie
grand espace III 2.0 16s 230000kms
grand espace III V6 24v gpl 300000km 2000
xantia activa hdi 535000kms 2000
xantia activa TCT 275000kms 1997 "circuitisée" 8)
xantia "plaisir" 2.0 16s 101000kms 2000
Lancia Zeta 2.1td 290000kms
205 1.6 bva

Avatar du membre
pat2chi1
Conduite accompagnée
Conduite accompagnée
Messages : 123
Enregistré le : 22 oct. 2018, 08:08
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar pat2chi1 » 12 avr. 2019, 12:49

grostoto a écrit :Batterie


On ne peut pas faire plus court... :roll:

Sinon, en réponse à qui ?
mes autres véhicules :
- ARO 10 Trappeur 1,9l diesel
- fourgon Trafic 2,1l diesel
- R21 2,2l GTX Alizée boite auto
- A8 D2 Quattro 4,2l V8
- Honda 1000 Varadero
- Kawasaki ZR7

Poirot
Passager(ère)
Passager(ère)
Messages : 31
Enregistré le : 14 août 2018, 12:46
: : :
Modèle : [Espace IV V6 3.5]
Finition : Initiale
Année : 2003
: : :
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar Poirot » 12 avr. 2019, 22:12

J'ai eu ce genre de soucis sur le mien cette été et cela venait d'un capteur d'arbre à came !
les symptômes:
-démarrage à froid impec
-moteur mi-chaud: calages aléatoires à basse vitesses (quand la boite ne ponte pas le convertisseur) et mode dégradé quand je roule plus vite
-moteur chaud plus de problèmes
Pour sortir du mode dégradé, suffit de débrancher la batterie quelques secondes (solution bourrin quand tu est en vacances, que tu as cerné avec certitude le problème grâce à la clip mais que tu n'as pas les pièces).

Le bon coté c'est que c'est facile à remplacer ;)
Espace IV 3.5 V6 initiale de 2003, 230.00Kms et tous ces chevaux ! Pourvu que ça dure...

Avatar du membre
pat2chi1
Conduite accompagnée
Conduite accompagnée
Messages : 123
Enregistré le : 22 oct. 2018, 08:08
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar pat2chi1 » 15 avr. 2019, 10:54

Bonjour,

C'est un peu les symptômes que j'ai également. Mon épouse a eu le coup hier, le moteur s'est arrêté comme si elle avait calé. Elle a relancer le moteur qui est reparti aussitôt puis plus de soucis sur le kilomètre qui lui restait à faire. En effet, à ce moment-là, le moteur était entre 2 températures de fonctionnement.
Je vais partir sur le capteur de position arbre à came, ce qui n'est pas déconnant puisque c'est le premier défaut qui est apparu à la valise.

@+
mes autres véhicules :
- ARO 10 Trappeur 1,9l diesel
- fourgon Trafic 2,1l diesel
- R21 2,2l GTX Alizée boite auto
- A8 D2 Quattro 4,2l V8
- Honda 1000 Varadero
- Kawasaki ZR7

ESPACEV63.5
Apprenti-conducteur(trice)
Apprenti-conducteur(trice)
Messages : 94
Enregistré le : 20 sept. 2017, 20:48
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2004
: : :
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar ESPACEV63.5 » 15 avr. 2019, 17:10

Capteur arbre à came
Espace IV 2004 Privilège 3.5 V6
407 Coupé Féline 2007

Avatar du membre
pat2chi1
Conduite accompagnée
Conduite accompagnée
Messages : 123
Enregistré le : 22 oct. 2018, 08:08
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar pat2chi1 » 23 avr. 2019, 15:13

Salut à tous,

Du coup, j'ai changé les 2 capteurs d'arbres à cames + le capteur PMH et le soucis semble résolu depuis. Je précise que chez le concessionnaire local, les capteurs ne se détaillaient visiblement pas et sont vendu en kit complet (un peu moins de 190€ de mémoire). De toute façon, je comptais changer les 3 histoire d'être tranquille.

Pour la petite histoire, les deux capteurs d'arbres à cames étaient dans des emballages d'origine Nissan puis remballés dans un sachet Renault , le capteur de PMH, lui, était dans une petite boîte Renault.

@+ 8)
mes autres véhicules :
- ARO 10 Trappeur 1,9l diesel
- fourgon Trafic 2,1l diesel
- R21 2,2l GTX Alizée boite auto
- A8 D2 Quattro 4,2l V8
- Honda 1000 Varadero
- Kawasaki ZR7

Avatar du membre
onfre
Sur la nationale
Sur la nationale
Messages : 487
Enregistré le : 19 avr. 2012, 21:20
: : :
Modèle : [Espace III 2.0 16V BVM]
Finition : Privilège
Année : 2002
: : :
2ème modèle : [Espace IV V6 3.5]
finition : Initiale
Année : 2006
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar onfre » 23 avr. 2019, 15:17

Tu avais une photo de carlos sur la boite nissan ? :mrgreen:
Image
Autoradio Pioneer Auditorium 6CD SCU-2556 - télécommande avec écran LCD et bouton AUX
Pare-soleil conducteur et passager avec éclairage, toit ouvrant avant large électrique + 2ème toit ouvrant manuel
Compte-tours 3 couleurs, clim bi-zone, bacs de rangement dans les garnitures d'ailes arrières
Sièges sur rails coulissants, pommeau cuir/alu
Porte vélo Matra
Xénons et lave-projecteurs (qui refonctionnent en 2019 pour la 1ère fois depuis que je l'ai)
Lunette arrière ouvrante, rideaux sur toutes les fenêtres et toits ouvrants, cache bagage
171 000 kms en juillet 2012
230 000 kms en mars 2019

Avatar du membre
pat2chi1
Conduite accompagnée
Conduite accompagnée
Messages : 123
Enregistré le : 22 oct. 2018, 08:08
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

Re: PANNE ÉLECTRONIQUE...

Message non lupar pat2chi1 » 23 avr. 2019, 15:26

:lol: :lol: :lol:
mes autres véhicules :
- ARO 10 Trappeur 1,9l diesel
- fourgon Trafic 2,1l diesel
- R21 2,2l GTX Alizée boite auto
- A8 D2 Quattro 4,2l V8
- Honda 1000 Varadero
- Kawasaki ZR7


Retourner vers « Espace IV »

Qui est en ligne

Utilisateurs parcourant ce forum : barbenzingue, dad777, Gizmo_091, vodas85 et 18 invités