Problème ampoules feux de route

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)
jaffreric
Passager(ère)
Passager(ère)
Messages : 38
Enregistré le : 28 janv. 2016, 15:23
: : :
Modèle : [Espace IV 2.0 DCI 150 BVM]
Finition : Initiale
Année : 2007
: : :
: : :
Localisation : MORBIHAN

Problème ampoules feux de route

Message non lupar jaffreric » 12 févr. 2019, 15:49

Bonjour.

Voici mon problème sur mon espace 4 2.0DCI 150cv de 2007:
L'autre jour: ampoule de feux de route morte. Pas grave je démonte le phare et en voulant débrancher le culot de l'ampoule elle s'allume.
Je me dit que c'est un faux contact et je remet tout en place en enfonçant bien la prise.
Quelques semaines plus tard c'est de l'autre coté. Pour ne pas me faire avoir avant de démonter le phare je bouge l'ampoule (pas la prise mais l'ampoule avec la prise) et elle s'allume.
Je ferme mon capot rallume les feux et elle ne fonctionne plus de retour. Je rebouge l'ampoule et elle refonctionne.
Et depuis toute les semaines au bout de quelques jour rebelote.
Cela fais 3 ans que nous l'avons et jamais de problème avant.
Quelqu'un a déja eu ce problème?

Merci
Mes véhicules:
Clio 1 phase 3 200000km
Espace 4 2.0 150cv 190000km
honda 600 shadow 50000km
Camping car AUTOSTAR 896+

Retourner vers « Espace IV »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 10 invités