Page 1 sur 1

Envoi vidéo

Publié : 15 oct. 2017, 13:47
par Sev06
Bonjour,

Je cherche à poster une vidéo sur le forum.

Selon Camion Rouge je peux la joindre de la même manière qu'une photo en "pièce jointe", mais j'ai un message d'erreur :

"Extension de fichier non prise en charge : MOV_0123.mp4".

Quelle est selon vous la solution ?

Changer l’extension ou son nom, convertir la vidéo ?
Ou une autre méthode ?

Merci d'avance ;)

Re: Envoi vidéo

Publié : 15 oct. 2017, 16:52
par moulino51
Passer par "Mon tube" mais je pense que tu ne pourras mettre que le lien.




Re: Envoi vidéo

Publié : 15 oct. 2017, 18:01
par Pilou29
Exact, il faut charger la vidéo sur ton tube et ensuite insérer la vidéo entre les balises youtube

Re: Envoi vidéo

Publié : 15 oct. 2017, 22:23
par Sev06
Je m'en doutais et voulais éviter la manœuvre.

Bon ben je vais essayer demain soir alors...

Merci.

Re: Envoi vidéo

Publié : 18 déc. 2017, 11:27
par 20syl
IMG_20171122_145743.jpg
IMG_20170419_174639.jpg

est ce que ça marche...?

Re: Envoi vidéo

Publié : 18 déc. 2017, 11:31
par 20syl
magnifique ca marche !! je suis pas vraiment doué avec l'outil informatique, maintenant vous le savez
je vais pouvoirs présenter mes croiseurs dans un post, le bleu c'est mon diesel, le rouge c'est mon ancien espace 3, un v6 bva pack the race de 2002 (je l'ai eu a 140 000, cette année il a eu 185000, je l'ai preté a la bergère pour aller acheter des clopes...et l'espace n'est jamais revenu)

Re: Envoi vidéo

Publié : 18 déc. 2017, 12:09
par moulino51
Chez moi, ça ne marche pas en vidéo (j'ai juste le Jpeg)




Re: Envoi vidéo

Publié : 21 déc. 2017, 16:23
par Pilou29
Normal, il n'y a que ces deux images jpg dans le message :)

Re: Envoi vidéo

Publié : 24 mars 2019, 09:56
par capitaine Dédé
je tante l'envoi d'une vidéo ..... on va voir si ?
Test banc.jpg

Re: Envoi vidéo

Publié : 24 mars 2019, 10:03
par Pilou29
Tu as inséré une image jpeg, pas une vidéo.
Il faut d'abord mettre la vidéo sur YouTube et ensuite insérer l'identification de cette vidéo entre les balises YouTube du message.

Re: Envoi vidéo

Publié : 24 mars 2019, 10:08
par camion rouge
Ça marche pô ...

Re: Envoi vidéo

Publié : 24 mars 2019, 10:17
par Pilou29
Met le lien de la video et je la place.

Re: Envoi vidéo

Publié : 24 mars 2019, 10:42
par moulino51
Exemple avec une vidéo au hasard ......

[youtube]https://www.youtube.com/watch?v=4PsVQ8TFzcM[/youtube]
Exemple de l'URL d'origine qui ne fonctionnera pas entre balise, et avec la version réduite ça fonctionne



l'URL réduite est donc : [youtube]4PsVQ8TFzcM[/youtube
(Remettre le dernier squareBraket pour avoir la bonne URL)


Re: Envoi vidéo

Publié : 24 mars 2019, 13:21
par Pilou29
Attention, le rendu sur smartphone n'est pas toujours garanti, mais sur un PC, çà marche :)

Re: Envoi vidéo

Publié : 24 mars 2019, 21:47
par capitaine Dédé
Pilou29 a écrit :Tu as inséré une image jpeg, pas une vidéo.
Il faut d'abord mettre la vidéo sur YouTube et ensuite insérer l'identification de cette vidéo entre les balises YouTube du message.
Trop compliqué pour moi, j'abandonne . :cry: