Nouveau membre / nouveau problème :-)

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image
Le bonjour est de coutume ici pour commencer ses messages ;)
Avatar de l’utilisateur
brownie
Passager(ère)
Passager(ère)
Messages : 4
Inscription : 20 mai 2019, 20:47
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : GTS
Année : 1986
: : :
: : :

Nouveau membre / nouveau problème :-)

Message non lu par brownie » 21 mai 2019, 08:46

Bonjour à tous,

Inscrit depuis hier, présenté dans la bonne rubrique, je suis content de rejoindre ce club dédié à l'Espace.

J'ai donc un 2000 GTS de 1986, il n'a que 115.000 Km et est dans un bel état,
IMGP9290.JPG
IMGP9270.JPG
IMGP9279.JPG
Comme ennuis, c'est surtout la cosmétique qui pose quelques soucis, avec les années. J'ai déjà remis en état le ciel de toit, la mousse qui est en dessous se désagrège et le ciel finit par pendre lamentablement... Il faut décoller et gratter toute la mousse qui tombe, pour ma part j'ai ensuite collé les pièces de tissus sur des plaques fines qui servent d'isolant sous les parquets flottants (genre de polystyrène rigide fin) et recollé le tout à la colle néoprène, c'est nickel et ca ne bouge plus. Egalement les mousses isolantes phoniques / thermiques dans le compartiment moteur : j'ai acheté un rouleau de matériau fait pour ce besoin (autocollant), réparation parfaite également. Sinon le entretiens courants & faciles sur cette voiture...

En soucis agaçants, les mauvais contacts, surtout sur les platines de feu arrières, je m'en sors en 'ravivant' les contacts étamés avec une paille de fer fine... je pense qu'il y a aussi des 'spray' en bombe qui pourraient améliorer les choses...

En petit soucis, actuellement, j'ai un soucis de surchauffe : même en roulant l'aiguille monte plus haut que précédemment. Le ventilateur finit par se déclencher et rabaisser un peu la température, mais je n'avais pas ce phénomène il y a quelques temps...

La température se maintient à peu près en roulant (bien que plus élevée que ce que j'avais précédemment) mais dès qu'il y a un arrêt le ventilateur se déclenche, c'est donc limite...

J'ai déjà remplacé le 'facile et pas cher' (calorstat + sonde de température sur le radiateur), sans grand succès. Le liquide est propre et quasi neuf, le changement de sonde ayant vidangé une partie... J'ai bien purgé en ouvrant la vis au dessus du carburateur : le liquide coule sans bulles...

Là je cale un peu... Radia entartré ? Pompe à eau (que j'ai changée il y a environ 50.000 pour cause de roulement HS). ?

Toute idée bienvenue... :-)

Merci à tous,

Brownie

Avatar de l’utilisateur
AOD
Conduite accompagnée
Conduite accompagnée
Messages : 199
Inscription : 28 oct. 2018, 23:14
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1985
: : :
2ème modèle : [Grand Espace IV 2.0 T 170 BVA]
finition : Alyum Plus
Année : 2008
: : :

Re: Nouveau membre / nouveau problème :-)

Message non lu par AOD » 21 mai 2019, 10:23

Bienvenue, tu es en seine et marne ?
Espace 1 - 2000 TSE - 19/03/85 - Châssis 3344 - 230 000 KM
Volvo 480 Turbo - 08/94 - 207 000 KM (en ma possession depuis 05/04 - 98 000 km)
Daily : Mégane 3 Estate GT Line 1.6 l dci 130 ch (livrée neuve en septembre 2012) - 220 000 km [en vente]
Espace IV - Alyum Plus 2.0 l Turbo BVA - 26/06/2008 - 142 000 KM
Madame : Toyota Aygo II boitoto 2014 - 68 000 km

Avatar de l’utilisateur
brownie
Passager(ère)
Passager(ère)
Messages : 4
Inscription : 20 mai 2019, 20:47
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : GTS
Année : 1986
: : :
: : :

Re: Nouveau membre / nouveau problème :-)

Message non lu par brownie » 21 mai 2019, 13:36

Bonjour,

Oui, Seine & Marne, vers Melun.

Avatar de l’utilisateur
cactus69
Sur la nationale
Sur la nationale
Messages : 469
Inscription : 06 oct. 2014, 14:00
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : GTS
Année : 1987
: : :
: : :
Localisation : rhône

Re: Nouveau membre / nouveau problème :-)

Message non lu par cactus69 » 21 mai 2019, 21:58

bonjour,
est ce que tu as remplacé aussi le liquide de refroidissement en vidangeant complètement; C.a.d. en débranchant la durit inférieure du radiateur et en rinçant à l' eau jusqu" à ne plus avoir de boue marron qui s' écoule?
_Espace 1 Ph 1 GTS d' octobre 87 couleur ivoire Bamako.
_Clio S de 93.

Avatar de l’utilisateur
AOD
Conduite accompagnée
Conduite accompagnée
Messages : 199
Inscription : 28 oct. 2018, 23:14
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1985
: : :
2ème modèle : [Grand Espace IV 2.0 T 170 BVA]
finition : Alyum Plus
Année : 2008
: : :

Re: Nouveau membre / nouveau problème :-)

Message non lu par AOD » 22 mai 2019, 11:46

brownie a écrit :Bonjour,

Oui, Seine & Marne, vers Melun.
Suis du côté de Disney ! :mrgreen:
Espace 1 - 2000 TSE - 19/03/85 - Châssis 3344 - 230 000 KM
Volvo 480 Turbo - 08/94 - 207 000 KM (en ma possession depuis 05/04 - 98 000 km)
Daily : Mégane 3 Estate GT Line 1.6 l dci 130 ch (livrée neuve en septembre 2012) - 220 000 km [en vente]
Espace IV - Alyum Plus 2.0 l Turbo BVA - 26/06/2008 - 142 000 KM
Madame : Toyota Aygo II boitoto 2014 - 68 000 km

Avatar de l’utilisateur
brownie
Passager(ère)
Passager(ère)
Messages : 4
Inscription : 20 mai 2019, 20:47
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : GTS
Année : 1986
: : :
: : :

Re: Nouveau membre / nouveau problème :-)

Message non lu par brownie » 28 mai 2019, 10:53

Bonjour et merci, je vais effectuer un rinçage du radia, en première opération... le liquide semble propre, mais il y a peut être du dépôt quelque part. Je vous tiens au courant...

Avatar de l’utilisateur
camion rouge
Fou (folle) du volant
Fou (folle) du volant
Messages : 10525
Inscription : 26 mai 2013, 14:26
: : :
Modèle : [Espace II 2.1 TD]
Finition : Base
Année : 1995
: : :
2ème modèle : [Grand Espace III 2.2 DT]
finition : RXE
Année : 1998
: : :
3ème modèle : [Espace I 2.1 TD]
Finition : TurboDX
Année : 1989
Localisation : ancienne septimanie mais origine septentrionale ! en clair, herault mais chti pur jus !

Re: Nouveau membre / nouveau problème :-)

Message non lu par camion rouge » 28 mai 2019, 11:09

brownie a écrit :Bonjour et merci, je vais effectuer un rinçage du radia, en première opération... le liquide semble propre, mais il y a peut être du dépôt quelque part. Je vous tiens au courant...
Salut
Pas que le radiateur !
Il faut rincer tout le circuit !
Si 2 ldr de type differents ont etés melangés par le passé, une boue visqueuse se forme et bouche certains conduits !
Espace 3 Dt gris pluton 1998 237347km (multiplexé : tant pis!)
espace 2 td rouge Apache 1991 398461km Parti a la casse le 05/04/2016.......
espace 2 td blanc Arctique1995 431600km 476000km...481000 km...490000 km.. 500000km !510000km !521000km !537000km :shock: 545000... et c'est pas fini !
Espace 2 dtv gris Mercure 1996 limited en cours de remise en route !
espace 2 td vert 1995 space mountain 330000km kidnappé par mon ex ...
Espace 1 ph2 td gris titane de 88 416000 au compteur 300mkm de moins pour le moteur !
Espace 1 ph2 td bleu de 89 364mkm certifiés Ex Philou33 depuis le 18 mars 2017 .apres un changement de turbo, c'est reparti !!
opel kadett E cabriolet de 1991;un pur regal !
750 four de 1978 43000km d'origine !
GPZ 900R de 89 49000km ex Nikita ( a vendre par manque de place :( )
Vespino GL (cyclo) de 77/78 acheté neuf par mon grand pere et recuperé cet été apres 15/20 ans de remisage

Répondre