Fonction recherche

Quelque chose qui cloche? Faites-vous entendre.

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)
Avatar du membre
Sandari
Apprenti-conducteur(trice)
Apprenti-conducteur(trice)
Messages : 92
Enregistré le : 17 nov. 2013, 17:26
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Alizé
Année : 1995
: : :
: : :

Fonction recherche

Message non lupar Sandari » 07 déc. 2013, 12:16

Hello !

Je crois que j'ai vraiment un problème avec la fonction recherche... :(

Ce matin sur "lave-glace" = rien. "Débit-mètre" ou "débimètre" ou "débitmètre" = rien...
J'essaye différentes options de recherches, avec des mots en plus ou en moins et soit j'ai 50 pages qui s'affichent (bonjour pour trouver le sujet exacte car après il faut lire chaque topic) soit j'ai rien ou quasi rien.

"Lave-glace" c'est quand-même pas le bout du monde... :lol:

Donc je pense que je dois avoir un souci.
D'autant que ça me prends un temps fou car je veux éviter de poster une questions déjà posée 100 fois et éviter de me faire rembarrer comme un gamin de 5 ans, comme j'ai pu le voir.

Je pense que vous ne pouvez pas grand chose pour moi (je viens d'arriver donc je dois prendre mes marques) mais j'ai quand-même une question :

- Suis-je le seul dans ce cas ?? :mrgreen:


++
S
Espace II - 2.2i Alizé - (finition E3) - Juillet 1995 - 182000km
Sa présentation ici : http://www.passion-espace-club.com/viewtopic.php?f=28&t=27410

Avatar du membre
pub2n
Site Admin
Site Admin
Messages : 23675
Enregistré le : 13 août 2007, 13:23
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RXE
Année : 1999
: : :
2ème modèle : [N'a plus d'Espace]
finition : TurboD
Année : 1989
: : :
Localisation : Quelque part entre les hermines et Brocéliande

Re: Fonction recherche

Message non lupar pub2n » 07 déc. 2013, 12:21

Bonjour
Parce qu'il y a un tiret, c'est bien expliqué dans le moteur de recherche avancé, plus fiable. Le tiret comme cela est considéré comme moins (de la bonne vielle logique informatique, c'est lié à l’algorithme du moteur de recherche
Avec Lave-Glace ... il recherche le mot Lave et enlève tous les posts avec glace .
Si tu veux lave-glace, soit tu mets laveglace, soit tu mets +lave +glace .
Pour débitmètre (sans tiret) j'ai des réponses par contre ;)
@+
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 525 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image

Avatar du membre
Sandari
Apprenti-conducteur(trice)
Apprenti-conducteur(trice)
Messages : 92
Enregistré le : 17 nov. 2013, 17:26
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Alizé
Année : 1995
: : :
: : :

Re: Fonction recherche

Message non lupar Sandari » 07 déc. 2013, 14:03

Ok, merci :wink:

Bon, ben faut y aller à taton... "Lave+glace" = rien, puis "lave glace" = quelques résultats.
Sur "débitmètre" je n'avais pas mis les accents... (Sur d'autres forums c'est accepté sans souci donc je n'avais pas fait le rapprochement).

Je vais y arriver, je vais y arriver....... :mrgreen:


++
S
Espace II - 2.2i Alizé - (finition E3) - Juillet 1995 - 182000km
Sa présentation ici : http://www.passion-espace-club.com/viewtopic.php?f=28&t=27410


Retourner vers « Bugs »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 17 invités