essuis glace qui s'arretent en marche...

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)
fafa61
Passager(ère)
Passager(ère)
Messages : 41
Enregistré le : 11 juil. 2012, 08:33

essuis glace qui s'arretent en marche...

Message non lupar fafa61 » 11 mai 2016, 17:27

Bonjour
depuis un certain temps lorsqu'l pleut mes essuis glace peuvent à tout moment s'arreter net au milieu du part brise. dans ce cas le message orange s'allume et il est indiqué "allumage automatique des feux defaillance" et en effet les feux peuvent s'allumer uniquement manuellement dans ce cas.
C'est tres dangereux!!!
J'ai desamorcé le systeme d'allumage automatqiue des feux et ça ne change rien. le garage renault ne sait pas ce que c'est. J'ai deja vu quelques topics sur le sujet, cette panne est arrivée à d'autres mais je n'ai jamais lu si ils avaient trouvé le problème.
Les essuis glace peuvent redémarer au bout de 5 , 10, 20 minutes....parfois si je m’arrête que j'arrete le moteur de la voiture puis je redémarre cela refonctionne mais pas toujours....
Ce qui est très con c'est que j'habite en Nomandie!!!!!!!!
Si mon souci vous dit quelque chose...merci!
espace 4 année 2003 269000km essence privilege 2.0

Painchocolat19
Fou (folle) du volant
Fou (folle) du volant
Messages : 1331
Enregistré le : 28 mars 2016, 10:56
: : :
Modèle : [Grand Espace IV 2.0 DCI 130 BVM]
Finition : Zen
Année : 2013
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Painchocolat19 » 11 mai 2016, 18:01

Salut,
les essuies glaces en mode automatique ou même en mode manuel ?
Quand cela arrive as tu essayé de bouger, secouer, triturer tout ce que tu vois comme câbles, connecteurs au alentour du moteur
d'essuies-glace ? Attention au doigts, et je ne sais pas si capot ouvert les essuies-glace ne touche pas le capot ouvert.
Manipules tu la commande ?
Moteur d'essuie glace chaud ?
Usure des charbons, mise en sécurité car il chauffe, force si la tringlerie des balais n'est pas vraiment libre.
Mauvais contact du fusible.
La liste peut-être longue :oops:
Grand Espace 4 130 DCI de 2013 finition ZEN.

fafa61
Passager(ère)
Passager(ère)
Messages : 41
Enregistré le : 11 juil. 2012, 08:33

Re: essuis glace qui s'arretent en marche...

Message non lupar fafa61 » 11 mai 2016, 19:45

Oui ça le fait en mode automatique ou manuel. Quand ça déconne j ai les essui glace au milieu du pare brise , inertes. J ai jamais rien triture sous le capot je ne sais même pas où se trouve le moteur mais c est une piste.
Bon c est sûrement pas à cause de la chauffe car ça arrive parfois au bout de 3 minutes.
espace 4 année 2003 269000km essence privilege 2.0

Painchocolat19
Fou (folle) du volant
Fou (folle) du volant
Messages : 1331
Enregistré le : 28 mars 2016, 10:56
: : :
Modèle : [Grand Espace IV 2.0 DCI 130 BVM]
Finition : Zen
Année : 2013
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Painchocolat19 » 11 mai 2016, 20:15

Salut,
il me semble, mais c'est à confirmer par d'autres qu'en cas d'essuies glace prit dans la glace, une sécurité coupe l'alimentation du moteur.
Essai peut-être pour commencer, de graisser, lubrifier les articulations, et vérifier tout les serrages de la tringlerie.
Grand Espace 4 130 DCI de 2013 finition ZEN.

Avatar du membre
Davidrwt
Fou (folle) du volant
Fou (folle) du volant
Messages : 2283
Enregistré le : 14 déc. 2014, 17:34
: : :
Modèle : [Espace IV 2.2 DCI BVM]
Finition : Expression
Année : 2004
: : :
: : :
Localisation : Nord (59)

Re: essuis glace qui s'arretent en marche...

Message non lupar Davidrwt » 11 mai 2016, 20:16

Bonjour, un passage a la valise serait bien.
Cela peut provenir du capteur de pluie qui est au rétroviseur intérieur.
Modifié en dernier par Davidrwt le 12 mai 2016, 11:00, modifié 1 fois.
Scenic 2 1.5dc 100Ch
Chevrolet Cruze LTZ S&S 1.7l 130Ch
Opel zafira A Élégance 2.0dti 100Ch
Espace 4 Expression 2.2l DCI 150Ch

Painchocolat19
Fou (folle) du volant
Fou (folle) du volant
Messages : 1331
Enregistré le : 28 mars 2016, 10:56
: : :
Modèle : [Grand Espace IV 2.0 DCI 130 BVM]
Finition : Zen
Année : 2013
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Painchocolat19 » 11 mai 2016, 20:38

Salut,
le capteur de pluie empêcherait le passage en mode manuel avec la manette ?
Grand Espace 4 130 DCI de 2013 finition ZEN.

Morgan
Conduite accompagnée
Conduite accompagnée
Messages : 187
Enregistré le : 01 mai 2015, 21:55
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2002
: : :
: : :
Localisation : Nord pas de calais

Re: essuis glace qui s'arretent en marche...

Message non lupar Morgan » 16 mai 2016, 14:02

J'ai le même soucis également de temps en temps.
Espace IV 2.0T 2002 (vendu turbo H.S)
Jeep Grand Cherokee 4.0L 2000
Cadillac SRX 3.6L V6 2005
Ford B-Max 1.4L 2015

Recherche Espace IV 3.5L V6

Flo2
Fou (folle) du volant
Fou (folle) du volant
Messages : 1683
Enregistré le : 07 oct. 2015, 10:40
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Flo2 » 17 mai 2016, 13:21


Avatar du membre
HigrekBe
Fou (folle) du volant
Fou (folle) du volant
Messages : 1074
Enregistré le : 20 oct. 2008, 15:45
: : :
Modèle : [Espace IV 2.0 DCI 150 BVM]
Finition : Privilège
Année : 2007
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar HigrekBe » 17 mai 2016, 14:45

Commodo ?
@+

YanN, alfiste avant tout ... :D
Ex : Espace III 2.0 16V RXT 1999 de 120 à 140.000 km, aucun problème
Ex : Grand Espace III 2.0 16V RXE 2000 option 2 TO de 160 à 210.000 km, que des soucis ! boite, TdB, distri cassée ...
Espace IV 2.0 dCi 150 Privilège 2007 sans Fap gardé par EX 360.000km. Acheté pas cher à 275.000km, quelques bricoles faites dessus, et il est reparti pour 300.000 ...
Au quotidien, un avion de chasse teuton pour moi ... BMW 330DA touring E91 2006
Pour le plaisir du weekend Alfa GTV6 2.5 1984 - Alfa 75 2.0 Twin Spark 1988

Morgan
Conduite accompagnée
Conduite accompagnée
Messages : 187
Enregistré le : 01 mai 2015, 21:55
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2002
: : :
: : :
Localisation : Nord pas de calais

Re: essuis glace qui s'arretent en marche...

Message non lupar Morgan » 17 mai 2016, 22:11

Le truc bizarre c'est que quand les essuies glace s'arrêtent le défaut annoncer est pour les feux.

Pour l'instant j'ai de la chance ça ne me l'a fais que 3 ou 4 fois en 1 an et à chaque fois ça dure quelques secondes mais si je fais rien ça va sûrement empirer.
Espace IV 2.0T 2002 (vendu turbo H.S)
Jeep Grand Cherokee 4.0L 2000
Cadillac SRX 3.6L V6 2005
Ford B-Max 1.4L 2015

Recherche Espace IV 3.5L V6

Flo2
Fou (folle) du volant
Fou (folle) du volant
Messages : 1683
Enregistré le : 07 oct. 2015, 10:40
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Flo2 » 19 mai 2016, 10:24

essaie à la main de manœuvrer tes "biellettes" de mécanismes, si les rotules sont raides commence par là.

Flo.

fafa61
Passager(ère)
Passager(ère)
Messages : 41
Enregistré le : 11 juil. 2012, 08:33

Re: essuis glace qui s'arretent en marche...

Message non lupar fafa61 » 11 juil. 2016, 07:35

Je voulais vous donner des nouvelles....j ai fait mettre de l anticorosif et depuis je n ai quasi plus le problème. C est arrivé une fois en un mois alors qu avant c était à chaque mise en route.. De plus alors qu avant je ne savais pas remettre en marche il a suffit que j actionnaire à la main pour que la panne disparaisse.
espace 4 année 2003 269000km essence privilege 2.0

Flo2
Fou (folle) du volant
Fou (folle) du volant
Messages : 1683
Enregistré le : 07 oct. 2015, 10:40
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Flo2 » 12 juil. 2016, 15:28

De l'anticorrosif ou ?
En tout cas si ça arrive encore ce n'est pas résolu.....

Flo.

Painchocolat19
Fou (folle) du volant
Fou (folle) du volant
Messages : 1331
Enregistré le : 28 mars 2016, 10:56
: : :
Modèle : [Grand Espace IV 2.0 DCI 130 BVM]
Finition : Zen
Année : 2013
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Painchocolat19 » 12 juil. 2016, 21:22

Salut,
1 fois en un mois, mais s'il n'a plu qu'une fois.... :arrow: :arrow: suis plus la
Grand Espace 4 130 DCI de 2013 finition ZEN.

Morgan
Conduite accompagnée
Conduite accompagnée
Messages : 187
Enregistré le : 01 mai 2015, 21:55
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2002
: : :
: : :
Localisation : Nord pas de calais

Re: essuis glace qui s'arretent en marche...

Message non lupar Morgan » 13 juil. 2016, 10:56

Ou à tu mis de l’anti-corrosif???
Espace IV 2.0T 2002 (vendu turbo H.S)
Jeep Grand Cherokee 4.0L 2000
Cadillac SRX 3.6L V6 2005
Ford B-Max 1.4L 2015

Recherche Espace IV 3.5L V6

Flo2
Fou (folle) du volant
Fou (folle) du volant
Messages : 1683
Enregistré le : 07 oct. 2015, 10:40
: : :
Modèle : [Espace IV V6 3.5]
Finition : Privilège
Année : 2003
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Flo2 » 13 juil. 2016, 10:59

c'est pas faux ;-)

Pierrolechti
Conduite accompagnée
Conduite accompagnée
Messages : 236
Enregistré le : 19 janv. 2008, 09:59
: : :
Modèle : [N'a plus d'Espace]
Finition :
Année : [Autre véhicule]
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Pierrolechti » 20 août 2016, 08:38

J'ai le même soucis sur le mien depuis des années. Le garagiste y perd un peu son latin. J'ai changé le capteur de pluie et ça n'a rien solutionné.

Lors d'une panne sur autoroute proche de la concession de Fâches-Thumesnil, j'y suis allé avec les balais bloqués en position verticales et sous une pluie battante ... il a suffit de toucher au connecteur pour rétablir le système.

La panne est réapparu et de nouveau en touchant le connecteur et/ou le faisceau au niveau du connecteur les balais ont refonctionné. J'ai démonté le connecteur, nettoyé les contacts et les ai resserrés et de nouveau en vacances blocage un fois ... avec redémarrage dés que j'y touche !

Je m'oriente donc vers cette prise, je pense la démonter complètement et bien resserrer les pinoches. Le soucis c'est que le résultat positif ou négatif de l'intervention ne se voit pas tout de suite.

4 fils arrivent à ce connecteur, je pense que la connexion défaillante est celle qui envoie le signal pour rabattre les bras puisqu'ils restent toujours en position haute quand ils se bloquent. Si quelqu'un a un schéma qui permet d'identifier le fil fautif, je suis preneur ...

Voilà des photos du fautif :

Image

Image

Image

Image

Pierrolechti
Conduite accompagnée
Conduite accompagnée
Messages : 236
Enregistré le : 19 janv. 2008, 09:59
: : :
Modèle : [N'a plus d'Espace]
Finition :
Année : [Autre véhicule]
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Pierrolechti » 20 août 2016, 09:13

Je me réponds à moi-même :

Image

ini75
Passager(ère)
Passager(ère)
Messages : 3
Enregistré le : 02 juin 2015, 21:36
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2004
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar ini75 » 22 août 2016, 14:16

bonjour,

J'ai exactement le même problème. Où se trouve le connecteur en question ?

Merci
:D

Pierrolechti
Conduite accompagnée
Conduite accompagnée
Messages : 236
Enregistré le : 19 janv. 2008, 09:59
: : :
Modèle : [N'a plus d'Espace]
Finition :
Année : [Autre véhicule]
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Pierrolechti » 22 août 2016, 17:00

Le moteur d'essuie glaces et son connecteur sont là :

Image

Image

gridobu
Passager(ère)
Passager(ère)
Messages : 15
Enregistré le : 05 déc. 2014, 18:10
: : :
Modèle : [Espace III 2.0]
Finition : RXT
Année : 2000
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar gridobu » 28 août 2018, 14:35

Bonjour,
Je relance cette discussion afin de savoir si une solution a été apportée à ce problème d'essuie-glaces qui se bloquent avec message "défaillance de l'allumage auto des feux", ou si quelqu'un en sait un peu plus...
Merci.
Grand Espace III RXT 2.0 16V de 2000 et 100000 km

Pierrolechti
Conduite accompagnée
Conduite accompagnée
Messages : 236
Enregistré le : 19 janv. 2008, 09:59
: : :
Modèle : [N'a plus d'Espace]
Finition :
Année : [Autre véhicule]
: : :
: : :

Re: essuis glace qui s'arretent en marche...

Message non lupar Pierrolechti » 28 août 2018, 15:11

Bonjour, entretemps je me suis séparé de mon Espace, mais la solution dont je parle au dessus fonctionne. Le soucis est dans la connectique avec le moteur d'essuie glace.

En dépannage d'urgence, le fait de manipuler cette prise remettra en route le système, mais à plus long terme il faut ouvrir cette prise pour réviser les micro pinoches qui ne font plus toujours contact. Les vibrations de la route provoquent de micro coupures et le multiplexage fait le reste.

Mais cette solution est donnée pour un Espace 4 ...

Avatar du membre
Djo
Sur la nationale
Sur la nationale
Messages : 257
Enregistré le : 20 oct. 2012, 14:15
: : :
Modèle : [Espace I Quadra]
Finition : TXE
Année : 1989
: : :
2ème modèle : [Espace III 2.0]
finition : Base
Année : 1998
: : :
3ème modèle : [Espace IV 2.0 T 165 BVA]
Finition : Privilège
Année : 2003
Localisation : paca
Contact :

Re: essuis glace qui s'arretent en marche...

Message non lupar Djo » 01 oct. 2018, 20:25

je dois avouer que ce problème me rend dingue (et il continue ...). au point de songer de changer de voiture.

souvent les essuies glace tombent en panne alors qu'ils ne sont pas en route : je vois le message "défaillance allumage automatique des feux", a partir de ce moment la, je sais que les essuie glaces ne fonctionnent plus... vérifié à chaque fois.
d'autre fois ils tombent en panne quand ils sont en route -et donc qu'il pleut dehors- (vraiment dangereux , de quoi se tuer et tuer un tas d'autres gens avec !!!!), et la même histoire : "défaillance allumage automatique des feux"
impossible de prévoir quand ils vont se remettre a fonctionner
même en triturant la prise ça ne change rien.

pour l'essai, j'ai déconnecter le capteur sous le retro ; il n'y est pour rien car les même symptômes arrivent, totalement aléatoirement.

j'imaginais pour voir faire un circuit de "secours" : un bouton a appuyer sur le TDB pour forcer les essuies glace en route mais nada : le moteur est piloté par le "bus" son déclenchement est complexe (en tout cas j'ai pas compris comment faire pour le forcer)

autre idée ; monter un moteur d'une espace III (non multiplexé) et bricoler le comodo qui est la même base que le comodo d'espace III


me resterai comme piste de déposer et démonter totalement le moteur pour comprendre comment le shunter en cas d'urgence.

à suivre . le premier qui trouve le dit aux autres !
"le savoir ne vaut que s'il est partagé"
espace IV 2004 2.0T initiale F4R boite meca 190.000 mi 2017 220.000 km mi 2018

dacia sandero 1.5 dCi 2008 - 140.000 km
clio RT 1.4 carbu 1993 - 60.000 km - comme neuve !
fiat X1/9 1980 - 80.000 km
renault 6 TL 1977 - 90.000 km
et ... 30 motos : la liste est trop longue !!! principalement Yamaha 125 twin 2temps des années 70 (AS1 > RDX)

Avatar du membre
TheStone
Fou (folle) du volant
Fou (folle) du volant
Messages : 16953
Enregistré le : 02 août 2008, 13:22
: : :
Modèle : [Espace I 2.1 TD]
Finition : TurboD
Année : 1988
: : :
: : :
Localisation : Au Nord de la Loire

Re: essuis glace qui s'arretent en marche...

Message non lupar TheStone » 02 oct. 2018, 10:37

:idea: ..... quand les gadgets tombent en panne et font que les fonctions primaires ne sont même plus opérationnelles :twisted:
Espace I Phase 2 Turbo-D acquis neuf en Janvier 1988 ...... Sauvons le soldat Ryan moteur J8S !!!
377000 kms ...... et CT à nouveau ok le 11/04/2017 à 369010 369010 369010 369010 369010 kms :wink:
On n'a jamais été aussi bien sur Terre que dans l'Espace...
Twingo I Kiss Cool Quickshift de Juin 2005, 71000 kms .... que du bonheur cette boîte robotisée :wink:
Twingo II Dynamique 75 LEV Eco2 de Juillet 2009, 92500 kms... et tout va bien :wink:
Fiat 128 150000 kms Ford Escort Ghia 1,6 de 1983 193200 kms
Güldner G15 A2KS Spessart sixties et beaucoup d'heures :wink:

Avatar du membre
Djo
Sur la nationale
Sur la nationale
Messages : 257
Enregistré le : 20 oct. 2012, 14:15
: : :
Modèle : [Espace I Quadra]
Finition : TXE
Année : 1989
: : :
2ème modèle : [Espace III 2.0]
finition : Base
Année : 1998
: : :
3ème modèle : [Espace IV 2.0 T 165 BVA]
Finition : Privilège
Année : 2003
Localisation : paca
Contact :

Re: essuis glace qui s'arretent en marche...

Message non lupar Djo » 12 oct. 2018, 14:22

G pris le taureau par les cornes aujourd'hui !
tout déposé et analysé pour comprendre
d'abord un petit bilan des symptômes

qu'il pleuve ou qu'il fasse beau, le jour ou la nuit, il arrive que le TDB annonce un message : "défaillance allumage auto des feux"
dans ce cas, en effet les feux ne sont plus automatiques et doivent être allumé manuellement. au moins ça fonctionne !
par contre, cette panne génère une autre panne, bien plus sournoise : les essuies glace ne fonctionnent plus non plus, ou s'ils étaient en fonctionnement , ils s’arrêtent au milieu du pare brise (ou n'importe ou ailleurs...)
et rien a faire de ce coté, même en mode manuel : ils sont hors service.
il faut attendre la fin de la panne (pas de temps précis, ça m'est arrivé d'attendre 20 sec ou 2 heures ...) pour retrouver le fonctionnement des essuies glaces

la panne ne vient pas des essuies glace en eux même, ni du moteur, ni du mécanisme, et celà a été vérifié maintes et maintes fois =
1/ la panne peut arriver alors que les essuies glace ne sont pas en marche.
2/ la panne arrive sur ma voiture ou les mécanismes ont été totalement démonté nettoyés et lubrifié par mes soins et le moteur a été changé.

la panne ne vient pas su capteur en haut du pare brise , ça a aussi été vérifié maintes fois :
1/ le message arrive encore même quand le capteur est débranché
2/ les essuies glace fonctionnent parfaitement sans le capteur (quand la panne n'est pas encore survenue)
3/ quand le système est en panne, le fait de débrancher le capteur ne change rien.


la panne semble donc venir d'un bout de faisceau ou du calculateur bien caché sous le TDB = inaccessible sans perdre 2 jours de demontage-montage.
et au risque de ne rien pouvoir dépanner de toute façon car le soucis ne sera pas forcement "visible"

inutile de dire que des essuies glaces qui tombent en carafe quand on double des semi remorque à plus de 100 km/h sur autoroute en pleine nuit avec des gens devant derrière et autour, c'est plus que dangereux : c'est suicidaire et pire encore, on peut porter atteinte à la vie d'autrui.
ça m'est arrivé une fois, et je peux vous dire qu'on chie dans son froc : on ne voit PLUS RIEN.
ça m'est arrivé plusieurs fois en déplacement sans grosse gravité.. juste VITE se ranger sur la bas coté et attendre...
un truc a porter plainte contre le constructeur car ce gadget empêche le fonctionnement d'un organe vital.


donc je me suis penché sur une solution plus "radicale" ; faire un pontage pour forcer les essuies glace a tourner
et ben c'est pas possible car
-1 : toute la voiture est multiplexée. le moteur d'essuie glace ne réagit pas a une arrivée en 12v, mais a un bus de données informatique qui pilote ses déplacements.
-2 : le moteur en lui même est un bête moteur en 12v, donc c'est lui que je voulais shunter : l'alimenter directement en 12 au niveau des balais. ça fonctionne sans problème (essayé ce jour)... par contre ... son boitier de démultiplication est prévu pour fonctionner 1/2 tour dans 1 sens puis 1/2 tour dans l'autre (en fait le moteur est géré comme un moteur pas à pas ; il ne fait jamais un tour complet)
bref, il faudrait amener du +12v aux bornes des balais pendant 1/2 tour, puis inverser pendant 1/2 tour
donc cette solution la n'est pas possible non plus, sauf à faire un montage compliqué dans si peu de place avec 2 fin de course et des inverseurs ...

il reste une solution : changer de voiture :shock:
tout ça au prix d'une soi disant économie de cuivre dans la voiture ...
ben elle risque de finir à la poubelle; c'est pas très écologique non plus !

alors : NON au multiplexage ! NON au voitures "à jeter quand le cendrier est plein" !


P.S : je cherche une espace 1 essence :mrgreen:


voici les photos du démontage (prends maxi 20 min en tout)
deposer les trucs qui gene
4 initiale (10).jpg


deposer les bras
4 initiale (16).jpg

4 initiale (18).jpg



déposer les caches qui masquent les vis de support du mécanisme
4 initiale (20).jpg




déposer les vis
2 au dessus coté conducteur (déjà déposées sur la photo)
4 initiale (21).jpg




2 en dessous niveau conducteur (pas encore déposées sur les photos)
4 initiale (23).jpg

4 initiale (24).jpg



3 au dessus niveau passager (déjà déposées sur la photo)
4 initiale (22).jpg
"le savoir ne vaut que s'il est partagé"
espace IV 2004 2.0T initiale F4R boite meca 190.000 mi 2017 220.000 km mi 2018

dacia sandero 1.5 dCi 2008 - 140.000 km
clio RT 1.4 carbu 1993 - 60.000 km - comme neuve !
fiat X1/9 1980 - 80.000 km
renault 6 TL 1977 - 90.000 km
et ... 30 motos : la liste est trop longue !!! principalement Yamaha 125 twin 2temps des années 70 (AS1 > RDX)


Retourner vers « Espace IV »

Qui est en ligne

Utilisateurs parcourant ce forum : Majestic-12 [Bot] et 12 invités