probleme de demarage

Modérateur: Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)

probleme de demarage

Message non lupar autonet66 » 04 Août 2010, 17:43

salut a tous j'ai des probléme de demarage a chaque fois sur mon espace 2 2.1td j'ai changer les bougie sa le fait encore que faire :cry: :cry: :?: :?: :?:
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Message non lupar gwenTXE » 04 Août 2010, 18:47

Slt,
La question est Sont elles alimentées ou pas ?
Voltmetre oblige sur le coup la !
[b] [color=green]Espace 1_ P2_TXE (vendue)+Espace 2_ 2.2i Alizée - 243 000 km (vendue) [/color] [/b]
gwenTXE
Sur l'autoroute
Sur l'autoroute
 
Message(s) : 934
Inscription : 02 Oct 2005, 14:28

Message non lupar autonet66 » 04 Août 2010, 23:15

oui m faut s'avoir comment on fait lol
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Message non lupar gwenTXE » 04 Août 2010, 23:41

La base c'est pas compliqué ,tu met ton cable rouge (+) du voltmetre sur le cable d'alim des bougies et le noir (masse) sur la culasse ,demande a quelqun de préchauffer et tu devrai avoir 12Volts qui s'affiche sur ton voltmetre pendant X secondes

http://img696.imageshack.us/i/dscf7891.jpg/
[b] [color=green]Espace 1_ P2_TXE (vendue)+Espace 2_ 2.2i Alizée - 243 000 km (vendue) [/color] [/b]
gwenTXE
Sur l'autoroute
Sur l'autoroute
 
Message(s) : 934
Inscription : 02 Oct 2005, 14:28

Message non lupar autonet66 » 05 Août 2010, 08:57

merci beaucoup je vais m'en occuper très rapidement
Espace II 2.1td 190000Kms gris en cour de restauration
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Message non lupar autonet66 » 05 Août 2010, 12:52

voila j'ai tester mes bougie de préchauffage et en les testant j'ai découvert que 2 d'entre elle était même pas brancher bravo a l'ancien propriétaire du coup ça va beaucoup mieux
Espace II 2.1td 190000Kms gris en cour de restauration
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Message non lupar gwenTXE » 05 Août 2010, 13:10

Trés bien merci pour le retour et bonne route
[b] [color=green]Espace 1_ P2_TXE (vendue)+Espace 2_ 2.2i Alizée - 243 000 km (vendue) [/color] [/b]
gwenTXE
Sur l'autoroute
Sur l'autoroute
 
Message(s) : 934
Inscription : 02 Oct 2005, 14:28

Message non lupar autonet66 » 05 Août 2010, 14:40

merci a vous tous car je suis entrain de refaire tout le cote mécanique ou je galère un peut ensuite je referai tout le coter peinture cela n'est pas un problème vu que j'ai un cap peinture en carrosserie
Espace II 2.1td 190000Kms gris en cour de restauration
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Message non lupar autonet66 » 09 Août 2010, 12:50

pffffffff le problème pèrciste que faire ? je ne c'est plus quoi faire
Espace II 2.1td 190000Kms gris en cour de restauration
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Re: probleme de demarage

Message non lupar TheStone » 09 Août 2010, 12:58

:idea: .... ta batterie est-elle en bon état de charge :?:
Espace I Phase 2 Turbo-D acquis neuf en Janvier 1988 ...... Sauvons le soldat Ryan moteur J8S !!!
338400 kms ...... et CT à nouveau ok le 16/04/2013 à 322500 322500 322500 322500 322500 kms :wink:
On n'a jamais été aussi bien sur Terre que dans l'Espace...
Twingo I Kiss Cool Quickshift de Juin 2005, 55000 kms .... que du bonheur cette boîte robotisée :wink:
Twingo II Dynamique 75 LEV Eco2 de Juillet 2009, 60000 kms... et tout va bien :wink:
Fiat 128 150000 kms Ford Escort Ghia 1,6 de 1983 193200 kms
Güldner G15 A2KS Spessart sixties et beaucoup d'heures :wink:
Avatar de l’utilisateur
TheStone
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 13850
Inscription : 02 Août 2008, 13:22
Localisation : Au Nord de la Loire
:: :
Modèle: [Espace I 2.1 TD]
Finition: TurboD
Année: 1988
:: :
:: :

Message non lupar franzose » 09 Août 2010, 14:12

Salut,

tu dis que tu as des problèmes de démarrage mais tu n´en expliques pas les symptômes.

Soit un peu plus précis dans l´explication de ton problème.

Franzose
Franzose aus Nürnberg
[b]Z4 3.0 i 231 ch [/b]87287kms un son d´enfer et du bonheur au bout des doigts.

[b]730d 245ch [/b]50120kms un Panzer de 250km/h avec une accéleration fulgurante et un confort de salon

[b]Porsche Carrera S Cabrio 355ch [/b]500000 Kms depuis le 28/11/09 - 291km/h de pur bonheur

525XD 197ch 116000kms que du bonheur
franzose
Sur l'autoroute
Sur l'autoroute
 
Message(s) : 631
Inscription : 19 Avr 2008, 10:59
Localisation : Nürnberg

Re: probleme de demarage

Message non lupar Mopral » 09 Août 2010, 14:20

autonet, tu n'habiterais pas salses le chateau par hasard ?
8 Ans De roulade en Espace: Que du Bonheur ! mais toutes les bonnes choses ont une fin.
Des amateurs ont construit l'arche de Noé, des professionnels, le Titanic.....



Grand C4 Picasso 2009 1.6 hdi 110
Scenic 1.9 dti 100 cv RXT
Image
Avatar de l’utilisateur
Mopral
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 3319
Inscription : 01 Mai 2006, 08:46

Message non lupar gwenTXE » 09 Août 2010, 16:12

autonet66";p="128971 a écrit :pffffffff le problème pèrciste que faire ? je ne c'est plus quoi faire

Slt,
Ok ! donc t'as fais la mesure ? :roll:
[b] [color=green]Espace 1_ P2_TXE (vendue)+Espace 2_ 2.2i Alizée - 243 000 km (vendue) [/color] [/b]
gwenTXE
Sur l'autoroute
Sur l'autoroute
 
Message(s) : 934
Inscription : 02 Oct 2005, 14:28

Message non lupar autonet66 » 09 Août 2010, 21:07

oui oui j bien 12v
Espace II 2.1td 190000Kms gris en cour de restauration
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Re: probleme de demarage

Message non lupar Mopral » 09 Août 2010, 22:28

Mopral";p="128978 a écrit :autonet, tu n'habiterais pas salses le chateau par hasard ?





:roll:
8 Ans De roulade en Espace: Que du Bonheur ! mais toutes les bonnes choses ont une fin.
Des amateurs ont construit l'arche de Noé, des professionnels, le Titanic.....



Grand C4 Picasso 2009 1.6 hdi 110
Scenic 1.9 dti 100 cv RXT
Image
Avatar de l’utilisateur
Mopral
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 3319
Inscription : 01 Mai 2006, 08:46

Message non lupar autonet66 » 12 Août 2010, 16:24

non je suis sur perpignan j'ai acheter l'espace a Salses
Espace II 2.1td 190000Kms gris en cour de restauration
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Re: probleme de demarage

Message non lupar Mopral » 12 Août 2010, 16:38

ah ok il me semble le connaitre l'engin c'est pour ca ^^
8 Ans De roulade en Espace: Que du Bonheur ! mais toutes les bonnes choses ont une fin.
Des amateurs ont construit l'arche de Noé, des professionnels, le Titanic.....



Grand C4 Picasso 2009 1.6 hdi 110
Scenic 1.9 dti 100 cv RXT
Image
Avatar de l’utilisateur
Mopral
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 3319
Inscription : 01 Mai 2006, 08:46

Message non lupar pub2n » 12 Août 2010, 16:41

Question n°1 :
Le démarreur tourne-t-il :?: car pour l'instant on en sait pas :roll:
ImageImage Espace III 2.2dt long RXE de 1999 JE0PL - G8T 716 510 000 km, et c'est loin d'être fini...
ImageImageTombé dedans avec un Espace I phase 2 2.1td de 1989 J115 J8S vendu après 450 000 km
ImageImageA un petit frère Scenic II 1.5dci 100 Confort Expression de 2005 JM02 199 000 km

Image

Image
Avatar de l’utilisateur
pub2n
Site Admin
Site Admin
 
Message(s) : 18635
Inscription : 13 Août 2007, 13:23
Localisation : Quelque part entre les hermines et Brocéliande
:: :
Modèle: [Grand Espace III 2.2 DT]
Finition: RXE
Année: 1999
:: :
:: :

Message non lupar autonet66 » 15 Août 2010, 11:59

bonjour alors voila je viens de regarder le démarreur il tourne la batterie et neuve donc c'est pas sa non plus donc mon problème et toujours la il a du mal a démarré je suis obliger de mi prendre a deux fois ou alors d'accèlèré pour qu'il veuille bien s'allumer
Espace II 2.1td 190000Kms gris en cour de restauration
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Re: probleme de demarage

Message non lupar pontiac » 15 Août 2010, 12:12

Salut,

Essaye 2 préchauffages à la suite... et EN ÉCOUTANT bien a chaque fois le "clac" du boitier préchauffage !!! NE JAMAIS SE FIER a l'ampoule qui s'éteint au tdb !!...
Espace II 2.2i ( J7T773 ) Cyclade équipé Grand Écran, 09/1995 200000 258000Km...
Injection Deka Siemens ( injecteurs 854714 mono-jet 863409 multi-jet autres modèles en test !), "débridé", 100% E85 sans modifs

Twingo Pack Full Options de 03/00 moteur D7F 60cv 128000Km, injecteurs simple jet double jet 100% E85 sans modifs ( offerte à ma fille pour Noël )
Twingo 1.2 16V 12/2001 moteur D4F 95000Km boite quickshift ( même daube que l'easy ) => passée en 5 manuelle
Mon dernier plaisir ( besoin professionnel ) : un Jeep Grand Cherokee 4.0L 6 cylindres en ligne 152000Km,... Import direct US... NON catalysé de 01/93 et 100% E85 pas de modifs non plus, tracte 2T.500 comme s'il était à vide !...


Et encore des Espace I, II, III, IV... en fait plusieurs because job => démonteur ou plutôt recycleur d'Espace...

Image
Image

:arrow: Pas de questions techniques par MP :!:
Avatar de l’utilisateur
pontiac
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 14828
Inscription : 06 Juil 2006, 10:13
Localisation : En contrée Viking
:: :
Modèle: [Espace II 2.2 BVM]
Finition: Cyclade
Année: 1995
:: :
2ème modèle: [Autre]
:: :

Message non lupar autonet66 » 15 Août 2010, 12:15

ok je vais essayer je te dit se que sa fait
Espace II 2.1td 190000Kms gris en cour de restauration
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Message non lupar autonet66 » 15 Août 2010, 12:19

oui c'est mieux mais le problème viens de quoi ?
Espace II 2.1td 190000Kms gris en cour de restauration
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Message non lupar pontiac » 15 Août 2010, 12:27

autonet66";p="129375 a écrit :oui c'est mieux mais le problème viens de quoi ?


Boitier préchauffage... panne courante... il ne délivre plus assez de jus et/ou pas assez longtemps

Ou 1 voir plus... de bougie(s) hs...
Espace II 2.2i ( J7T773 ) Cyclade équipé Grand Écran, 09/1995 200000 258000Km...
Injection Deka Siemens ( injecteurs 854714 mono-jet 863409 multi-jet autres modèles en test !), "débridé", 100% E85 sans modifs

Twingo Pack Full Options de 03/00 moteur D7F 60cv 128000Km, injecteurs simple jet double jet 100% E85 sans modifs ( offerte à ma fille pour Noël )
Twingo 1.2 16V 12/2001 moteur D4F 95000Km boite quickshift ( même daube que l'easy ) => passée en 5 manuelle
Mon dernier plaisir ( besoin professionnel ) : un Jeep Grand Cherokee 4.0L 6 cylindres en ligne 152000Km,... Import direct US... NON catalysé de 01/93 et 100% E85 pas de modifs non plus, tracte 2T.500 comme s'il était à vide !...


Et encore des Espace I, II, III, IV... en fait plusieurs because job => démonteur ou plutôt recycleur d'Espace...

Image
Image

:arrow: Pas de questions techniques par MP :!:
Avatar de l’utilisateur
pontiac
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 14828
Inscription : 06 Juil 2006, 10:13
Localisation : En contrée Viking
:: :
Modèle: [Espace II 2.2 BVM]
Finition: Cyclade
Année: 1995
:: :
2ème modèle: [Autre]
:: :

Message non lupar autonet66 » 15 Août 2010, 12:32

bougie neuve il ce trouve ou le boitier
Espace II 2.1td 190000Kms gris en cour de restauration
autonet66
Passager(ère)
Passager(ère)
 
Message(s) : 27
Inscription : 01 Août 2010, 17:53

Message non lupar dom89 » 15 Août 2010, 16:21

autonet66";p="129377 a écrit :bougie neuve il ce trouve ou le boitier

salut 8)
le boitier ce trouve, coté conducteur,au dessus de la batterie
@+
Image Image Image Image
Image
ESPACE 2, 2.1 TD .RT 1994 clim , 7 sieges cuir, 287 000km , toit ouvrant electrique ,barre de toit et lame espace 3 ,bi xénon
GRAND ESPACE 3 2.2TD RTE 1998 7 sieges cuir alcantara,compte tour ,487 000km ,10 stores,volant cuir,xénon , pot remus
2 Toits ouvrants installés, un troisiéme en attente de pose

Image


N'oubliez pas : T-Shirts et casquettes et stickers dans la boutique passion-espace-club
Avatar de l’utilisateur
dom89
Fou (folle) du volant
Fou (folle) du volant
 
Message(s) : 5129
Inscription : 11 Avr 2010, 15:54
Localisation : pas trés loin de l' A.J.Auxerre
:: :
Modèle: [Grand Espace III 2.2 DT]
Finition: RTE
Année: 1998
:: :
2ème modèle: [Espace II 2.1 TD]
finition: RT
Année: 1994
:: :

Suivant

Retour vers Espace II

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Yahoo [Bot] et 5 invité(s)