probléme avec mes vitesse

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)
vectra b

probléme avec mes vitesse

Message non lupar vectra b » 12 juil. 2006, 21:00

quand le moteur est froid mes vitesse passe asé bein mais quand il commence a étre chaud la marche ar passe plus ou il faut forcé pour que sa passe ( ou j'étein le moteur passe la marche ar et redémare le moteur pour moi faire une marche ar :cry:

je pensé a la buté d'enbreage qui doit étre hs ? et disque avec ?

j'ai fait le test en 3 éme pour voire si l'enbreage est bon et le moteur monte pas dans les tour et cale donc disque en prenier vue bon :!:

qui pourrait m'éclaircir sur mon probléme de boite
merci :wink:

Avatar de l’utilisateur
romop36
Site Admin
Site Admin
Messages : 1639
Enregistré le : 11 oct. 2005, 20:17
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1984
: : :
2ème modèle : [Espace III V6]
finition : RXE
Année : 1997
: : :
3ème modèle : [Espace III V6-24]
Finition : RXE
Année : 1998
Localisation : loire

Message non lupar romop36 » 12 juil. 2006, 21:32

Bonsoir,
Esssaie de changer l'huile de la boite si ça n'a pas été fait recemment, ce n'est peut-être pas ça mais ça ne lui fera pas de mal et ça eliminera une cause.
A+
Thierry
espace III V6 RXT GPL 1997 278000 km
espace III V6 24s RXT GPL 1998 248000km maintenant 262628...non 37800km....312000km
espace II RT turbo D 1994
espace II Limited TD 1995 cuir
espace II cyclade TD 1996
espace turboD 1990 moteur HS
espace 2000 TSE 1984 128200km TO 1947 maintenant 138000
espace 2000 TSE 1985 275000km TO 1988
espace 2000 TSE 1984 231000km gpl en cours de resto
espace 2000 TSE 1986
530, bagheera, murena, rancho,

[img]http://img856.imageshack.us/img856/1548/userbarpecadmin1.png[/img]
http://www.matra-passion.com

vectra b

Message non lupar vectra b » 12 juil. 2006, 21:49

l'huile a été changer par moi il y a 4 jours et toujour le probléme
a+

PASCAL

Message non lupar PASCAL » 14 juil. 2006, 07:41

Bonjour, j'ai eu 2 espace phase 1 et j'ai toujours eu ce prob de marche AR malgré le changement d'huile de boite et embrayage recent.
J'ai laisser comme ça....aprés tout, je me sert pas trop souvent de la marche arriére....
A+

vectra b

Message non lupar vectra b » 14 juil. 2006, 09:38

salut pascal , oui je pourrait laissé comme sa pour la marche ar mes les 5 autre vitesse ont du mal a passé je suis oubliger de forcé sa devein pénible a force
au niveaux enbréage je trouve que ma pédale est dur et quand je suis a un feux rouge je suis oubligé d'apuier a fond sur la pédale d'enbreage simon la voiture avance ( buté hs ? )

PASCAL

Message non lupar PASCAL » 14 juil. 2006, 14:27

Si je ne me trompe pas, le réglage d'embrayage est automatique (un systéme au niveau de la pédale)
Si l'embrayage est naze, comme ça me fait penser, le cable ne tire plus assez car il est en bout de course malgré que le dique accroche encore. Donc embrayage a changer.
Quelqu'un pourrais t-il nous confirmer ?

Avatar de l’utilisateur
romop36
Site Admin
Site Admin
Messages : 1639
Enregistré le : 11 oct. 2005, 20:17
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1984
: : :
2ème modèle : [Espace III V6]
finition : RXE
Année : 1997
: : :
3ème modèle : [Espace III V6-24]
Finition : RXE
Année : 1998
Localisation : loire

Message non lupar romop36 » 15 juil. 2006, 21:33

Je ne sais pas comment c'est foutu sur le phase2 mais essaie de retendre le cable: si tu es à fond de reglage, regarde ton pedalier voir s'il n'est pas dessoudé(vecu sur une golf et pratiquement indecelable sans demontage).

Pour ton quadra, tiens moi au courant car j'en connais un pas frais et je pourrai replonger.
Thierry
espace III V6 RXT GPL 1997 278000 km
espace III V6 24s RXT GPL 1998 248000km maintenant 262628...non 37800km....312000km
espace II RT turbo D 1994
espace II Limited TD 1995 cuir
espace II cyclade TD 1996
espace turboD 1990 moteur HS
espace 2000 TSE 1984 128200km TO 1947 maintenant 138000
espace 2000 TSE 1985 275000km TO 1988
espace 2000 TSE 1984 231000km gpl en cours de resto
espace 2000 TSE 1986
530, bagheera, murena, rancho,

[img]http://img856.imageshack.us/img856/1548/userbarpecadmin1.png[/img]
http://www.matra-passion.com

Avatar de l’utilisateur
stephleg
Apprenti-conducteur(trice)
Apprenti-conducteur(trice)
Messages : 97
Enregistré le : 29 mai 2006, 16:01

Message non lupar stephleg » 25 juil. 2006, 16:28

je viens de résoudre un problème similaire
j'ai changé l'embrayage la semaine dernière
le disque était mort et le mécanisme usée jusqu'a la corde, la butée etait grippé
en meme temps j'en ai profité pour changé un silent bloc de moteur
je remonte et ca continue, moins mais toujours ce probleme pour passer les vitesse et le cracquement de la marche arrière
j'avais vu en remontant le moteur que le silent bloc de la boite avait aussi un coup dans la gueule
j'ai changé le silent bloc de boite et maintenant c'est niquel !!
espace 1 phase 2 / 1989 Turbo DX / 259 000 km

Avatar de l’utilisateur
olivierd
Sur l'autoroute
Sur l'autoroute
Messages : 653
Enregistré le : 16 oct. 2005, 22:44
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RXE
Année : 1998
: : :
2ème modèle : [Grand Espace III 2.2 DT]
finition : Initiale
Année : 1998
: : :
3ème modèle : [Autre]
Localisation : 78 Nord
Contact :

Re: probléme avec mes vitesse

Message non lupar olivierd » 31 juil. 2006, 19:42

Bonjour
J'avais eu ça sur une polo... Embrayage à changer (plus facile sur la polo...)

ensuite plus de pb.

Olivier
Suite achat 206 2ARHYU, je vends donc ma Clio distri cassée. Base 120€ ou en pièces. (Renault 1.9D F8Q730 Clio 1.2 de 94).
merci

Avatar de l’utilisateur
thierry94
Sur la nationale
Sur la nationale
Messages : 390
Enregistré le : 08 juil. 2006, 10:04
: : :
Modèle : [Espace I 2.0 injection]
Finition : TXE injection
Année : 1990
: : :
: : :
Contact :

Re: probléme avec mes vitesse

Message non lupar thierry94 » 31 juil. 2006, 20:06

Salut, pour ma part je passe la 1ere puis la marche arriere et la plus de craquement !
il me semble que la marche arriere ne possede pas de synchro donc ma methode arrete les pignons de boite qui serai encore legerement entrainer (juste ma propre conclusion :wink: )
je peux me tromper dans ce cas merci de l'indiquer, je ne serai pas mecontent d'en apprendre plus @+

Avatar de l’utilisateur
pontiac
Fou (folle) du volant
Fou (folle) du volant
Messages : 18086
Enregistré le : 06 juil. 2006, 10:13
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Cyclade
Année : 1995
: : :
2ème modèle : [Espace II 2.2 BVM]
finition : Cyclade
Année : 1996
: : :
3ème modèle : [Autre]
Finition : [Autre]
Année : [Autre véhicule]
Localisation : En contrée Viking
Contact :

Re: probléme avec mes vitesse

Message non lupar pontiac » 31 juil. 2006, 21:37

Salut,
J'ai eu ce type pb sur une ford diesel il y a queques années, embrayage refait... le rattrapage automatique ne fonctionnait plus ( crans a la pédale ), j'avais bidouillé je suis plus quoi mais je l'avais bloqué en fixe c'est a dire tendu et nickel, c'est la carrosserie qui m'a laché a 262000km...
@+
Espace II 2.2i ( J7T773 ) Cyclade équipé Grand Écran, 09/1995 200000 280000Km ( bientôt un remplaçant... )
Injection Deka Siemens ( injecteurs 854714 mono-jet 863409 multi-jet autres modèles en test !), "débridé", 100% E85 sans modifs

Le remplaçant est arrivé, un RT de 08/1996, 120251Km, remise en beauté en cours...
Twingo 1.2 16V 12/2001 moteur D4F neuf 0km 75cv boite quickshift ( même daube que l'easy ) => passée en 5 manuelle
Mon dernier plaisir ( besoin professionnel ) : un Jeep Grand Cherokee 4.0L 6 cylindres en ligne 156000Km,... Import direct US... NON catalysé de 01/93 et 100% E85 pas de modifs non plus, tracte 2T.500 comme s'il était à vide !...


Et encore des Espace I, II, III, IV... en fait plusieurs because job => démonteur ou plutôt recycleur d'Espace...

[img]http://www.auplod.com/i-duolap72f38.html][/img]

Image

:arrow: Pas de questions techniques par MP :!:

Avatar de l’utilisateur
stephleg
Apprenti-conducteur(trice)
Apprenti-conducteur(trice)
Messages : 97
Enregistré le : 29 mai 2006, 16:01

Message non lupar stephleg » 01 août 2006, 18:27

sinon j'avais rajouté un petit morceau de goupille mécanindus au niveau de l'arret de cable au rattrapage auto
ca permet de gagner un peu de cable et de faire la différence
espace 1 phase 2 / 1989 Turbo DX / 259 000 km

mos95200
Apprenti-conducteur(trice)
Apprenti-conducteur(trice)
Messages : 70
Enregistré le : 13 mai 2005, 23:34
: : :
: : :
: : :
Localisation : englefontaine(59)

Re: probléme avec mes vitesse

Message non lupar mos95200 » 06 août 2006, 14:10

regarde par dessous vers la jonction de ton levier de vitesse y a une espece de grosse rondelle en caoutchou

elle est surement morte il ne dois en rester qu un residu

tu la change et ta marche arriere sera revenu

j ai eu ce sousis sur mon espace je devais enfoncer le levier dans mon siege pour la passer
si c est come moi ca t aura presque rien couter
si c est autre chose bon courage
mos
Club Corrado France Forum : www.ccf-forum.org

ace

Message non lupar ace » 10 août 2006, 09:51

salut j'ai eu le même probl- avec mon espace td de 1989 les vitésse ne passé qu'a froid le disque est bon pas de reglage possible sur le cable alors la solution se trouve au pédalié ils faut fair sauté la buteé en plasic sur la pédale d'embreyage puis métre un écroue avec un boulon pour pouvoir gagné un cran et depuis plus de probléme j'ai même tracté une caravane sur plus de 800km cet- été ils a 330.000km roule tout les jours. salut

gwenTXE
Sur l'autoroute
Sur l'autoroute
Messages : 933
Enregistré le : 02 oct. 2005, 14:28

Re: probléme avec mes vitesse

Message non lupar gwenTXE » 12 août 2006, 20:37

slt à tous

meme probleme sur espace TXE M.A qui craque pour moi c'était le renvoie d'angle qui était usé(renvoie d'angle= piéce ou est fixé le cable coté boite)La piece métallique (cylindrique) entre le renvoie et la fourchette d'embrayge avait creusé son logement de plusieurs mm, j'ai changé la piéce est c'était nickel :wink:
[b] [color=green]Espace 1_ P2_TXE (vendue)+Espace 2_ 2.2i Alizée - 243 000 km (vendue) [/color] [/b]


Retourner vers « Espace I »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité