Remplacement du manocontact manostat pressostat

Modérateur: Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image

Le bonjour est de coutume ici pour commencer ses messages ;)

Remplacement du manocontact manostat pressostat

Message non lupar eric1970 » 03 Juil 2008, 18:53

Mon manostat ou manocontact ou pressostat ou encore capteur de pression*, mais qui dans mon cas ne devrait si j' ai bien lu ma notice me donner uniquement le niveau d' huile, fuit.
Je souhaiterais donc le déposer, le nettoyer puis le remonter en mettent un peu de joint loctite rouge pour l' étancheité, vu que le joint cuivre sera lui aussi usé. Qu' en pensez vous, y a t' il un risque particulier?

De plus après la mise sous contact le voyant de niveau d' huile ne monte que de façon aléatoire, est ce la même cause?

*:dixit le message plus haut concernant la fuite d'huile d' un 2000 GTS.
eric1970
Passager(ère)
Passager(ère)
 
Message(s) : 41
Inscription : 09 Fév 2008, 20:37

Re: Remplacement du manocontact manostat pressostat

Message non lupar gwenTXE » 03 Juil 2008, 19:20

slt ,
le pressostat coute 15€ ,te casses pas la tete et change le.En général il fuit par le sertissage ,donc rien a faire
[b] [color=green]Espace 1_ P2_TXE (vendue)+Espace 2_ 2.2i Alizée - 243 000 km (vendue) [/color] [/b]
gwenTXE
Sur l'autoroute
Sur l'autoroute
 
Message(s) : 934
Inscription : 02 Oct 2005, 14:28

Re: Remplacement du manocontact manostat pressostat

Message non lupar Olivier42 » 03 Juil 2008, 21:09

Bonsoir,
j'ai eu le même pb sur mon espace 2 (2.1DT).
Commande chez Renault, Rien 3 jours après ...
Visite à la casse à côté de chez Renault : trouvé la même pièce quasi neuve (aucune trace d'oxydation) sur une R21 (attention, j'ai vu 2 modèles de pressostat sur la 21).
Au moment de payer, on m'a dit : "Je vous le donne : on ne récupère pas ça..."
J'ai annulé ma commande chez Renault et je l'ai monté. Il est en place depuis 3 ans, fonctionne bien et ne fuit pas !
Bonne opération !
Olivier42
Passager(ère)
Passager(ère)
 
Message(s) : 16
Inscription : 03 Juil 2008, 21:20

Message non lupar Olivier42 » 15 Juil 2008, 09:47

Anonymous a écrit :Bonsoir,
j'ai eu le même pb sur mon espace 2 (2.1DT).
Commande chez Renault, Rien 3 jours après ...
Visite à la casse à côté de chez Renault : trouvé la même pièce quasi neuve (aucune trace d'oxydation) sur une R21 (attention, j'ai vu 2 modèles de pressostat sur la 21).
Au moment de payer, on m'a dit : "Je vous le donne : on ne récupère pas ça..."
J'ai annulé ma commande chez Renault et je l'ai monté. Il est en place depuis 3 ans, fonctionne bien et ne fuit pas !
Bonne opération !
Visiteur";p="51146 a écrit :Bonsoir,
j'ai eu le même pb sur mon espace 2 (2.1DT).
Commande chez Renault, Rien 3 jours après ...
Visite à la casse à côté de chez Renault : trouvé la même pièce quasi neuve (aucune trace d'oxydation) sur une R21 (attention, j'ai vu 2 modèles de pressostat sur la 21).
Au moment de payer, on m'a dit : "Je vous le donne : on ne récupère pas ça..."
J'ai annulé ma commande chez Renault et je l'ai monté. Il est en place depuis 3 ans, fonctionne bien et ne fuit pas !
Bonne opération !


Salut, erreur de manip : c'est moi qui ai fait ce post en tant que visiteur !
Olivier42
Passager(ère)
Passager(ère)
 
Message(s) : 16
Inscription : 03 Juil 2008, 21:20


Retour vers Espace I

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité