Aucun son ne sort des portieres arrieres espace 4 2009

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image
Le bonjour est de coutume ici pour commencer ses messages ;)
Moreldavid45
Passager(ère)
Passager(ère)
Messages : 11
Inscription : 19 juin 2019, 22:29
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Argos/Latitude
Année : 2009
: : :
: : :

Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Moreldavid45 » 22 mai 2020, 14:51

Bonjour a tous.
Tout d'abord un grand merci aux personnes qui font que ce forum existe car grâce à vous hier en 2 heures, j'ai réussi à économiser quasi 300 euros et réparant moi même mon lecteur de carte car languette hs à l'intérieur. Mon cher conces RENO voulait m'en delester car il a trouver un défaut à ce niveau là la semaine dernière lors d'une reprogrammation de nouvelle carte de démarrage.
Bref, aujourd'hui je sollicite un avis ou des éclaircissements pour un nouveau probleme sur mon joli camion blanc.
A savoir, depuis que je l'ai acheté, je n'ai tout simplement pas de son dans les portières arrières. Ni les twetters ni les hp classiques.
Avant de vous demander de l'aide, j'ai tout de même essayé de regarder a droite et à gauche sur divers forum mais là je sèche.
Voici ce que je sais ou ai regardé :
Le réglage du fader est bien sur regardé en premier, mais fonctionne bien, car quand je le monte vers AV , ok que les avant et quand je le descends sur ARR, rien ne sort, gauche et droit pareil, rien
J'ai permuté un hp de la portière AV qui fonctionne bien et quand je le met sur l'arrière : rien, donc pas problème de hp.
Le poste à été retiré, débranché et rebranché, RAS de ce côté là, tous les fils sont là et pas de bricolage visible, à première vu.

Aussi pour info, l'ancien proprio se servait de cette auto comme transporteur spécialisé style ambulance pour personnes à handicap ou quelque chose comme cela, alors avait il fait faire par quelqu'un cette coupure spéciale. Je ne peux pas lui demander car cet ancien propriétaire est injoignable dorénavant.

Mes interrogations sont les suivantes:

Existe t'il un moyen par une valise chez RENO par exemple de faire cette coupure?
Existe t'il un ampli caché où regarder si des fils sont debranchés ?
Etc . ...

Merci de n'avoir lu et si vous avez des pistes, je suis tout ouïe.

Avatar de l’utilisateur
pub2n
Site Admin
Site Admin
Messages : 24504
Inscription : 13 août 2007, 14:23
: : :
Modèle : [Grand Espace III 2.2 DT]
Finition : RXE
Année : 1999
: : :
2ème modèle : [Grand Espace III V6-24]
finition : Privilège
Année : 2001
: : :
3ème modèle : [N'a plus d'Espace]
Finition : TurboD
Année : 1989
Localisation : Quelque part entre les hermines et Brocéliande

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par pub2n » 22 mai 2020, 16:03

Bonjour
As tu vérifié les fils au niveau de la jonction de portes, s'ils ne sont pas coupés sous les soufflets en caoutchouc ?
ImageImage Espace III 2.2dt long RXE de Janvier 1999 JE0PL G8T 716 540 000 km, ...
Image Espace III V6-24 long Privilège option cuir de Mai 2001 de 612 000 kms au compteur JEOGL L7X en rénovation
ImageTombé dedans avec un Espace I phase 2 2.1td de Juillet 1989 J115 J8S vendu après 450 000 km
Image

Avatar de l’utilisateur
TheStone
Fou (folle) du volant
Fou (folle) du volant
Messages : 18157
Inscription : 02 août 2008, 14:22
: : :
Modèle : [Espace I 2.1 TD]
Finition : TurboD
Année : 1988
: : :
: : :
Localisation : Au Nord de la Loire

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par TheStone » 22 mai 2020, 18:38

Moreldavid45 a écrit :
22 mai 2020, 14:51
Bonjour a tous.
Tout d'abord un grand merci aux personnes qui font que ce forum existe car grâce à vous hier en 2 heures, j'ai réussi à économiser quasi 300 euros et réparant moi même mon lecteur de carte car languette hs à l'intérieur. Mon cher conces RENO voulait m'en delester car il a trouver un défaut à ce niveau là la semaine dernière lors d'une reprogrammation de nouvelle carte de démarrage.
Bonjour,
..... et dans ce cas bienvenue ICI, ça aide
:wink:
Espace I Phase 2 Turbo-D acquis neuf en Janvier 1988 ...... Sauvons le soldat Ryan moteur J8S !!!
392000 kms ...... et CT à nouveau ok le 11/04/2019 à 384792 384792 384792 384792 384792 kms :wink:
On n'a jamais été aussi bien sur Terre que dans l'Espace...
Twingo I Kiss Cool Quickshift de Juin 2005, 83000 kms .... que du bonheur cette boîte robotisée :wink:
Twingo II Dynamique 75 LEV Eco2 de Juillet 2009, 111000 kms... et tout va bien :wink:
Fiat 128 150000 kms Ford Escort Ghia 1,6 de 1983 193200 kms
Güldner G15 A2KS Spessart sixties et beaucoup d'heures :wink:

Avatar de l’utilisateur
nagrrra
Fou (folle) du volant
Fou (folle) du volant
Messages : 1392
Inscription : 23 sept. 2009, 10:32
: : :
Modèle : [Espace IV 2.2 DCI BVA]
Finition : Privilège
Année : 2006
: : :
: : :
Localisation : Belfort (90) / Franche-Comté

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par nagrrra » 22 mai 2020, 19:56

Salut, une question bête : les hp sont-ils bien présents dans les portes ? Leurs connecteurs bien branchés ?
Espace 4 Phase 2 Privilège de juin 2006 2.2 Dci 150 Cv / Boite auto / Aucun problème

Avatar de l’utilisateur
Davidrwt
Fou (folle) du volant
Fou (folle) du volant
Messages : 2561
Inscription : 14 déc. 2014, 17:34
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2003
: : :
: : :
Localisation : Nord (59)

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Davidrwt » 22 mai 2020, 20:11

nagrrra a écrit :
22 mai 2020, 19:56
Salut, une question bête : les hp sont-ils bien présents dans les portes ? Leurs connecteurs bien branchés ?
Relis il a inverser avant arrière :wink:
Espace 4 2.0T Privilège racheter à Miharu59
Chevrolet Cruze LTZ S&S 1.7l 130Ch voiture de madame
Opel zafira A Élégance 2.0dti 100Ch voiture a tous faire (en cour de démontage pour remise en état)

Mon ancien Espace 4 ----> Ici

Avatar de l’utilisateur
Florian
Fou (folle) du volant
Fou (folle) du volant
Messages : 1082
Inscription : 01 mai 2018, 01:59
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Expression
Année : 2002
: : :
: : :
Localisation : Lillebonne (76)

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Florian » 22 mai 2020, 20:12

Salut, petit test tout con si tu as un multimètre, tu cherches la prise ISO ( celle qui rassemble les fils de tous les HP ), sur mon 4 elle n'était pas derrière le poste Cabasse mais dans le coffre à gauche ( faut pas me demander pourquoi c'est foutu comme ça :lol: ), tu démontes tes HP et tu fais un test de continuité entre la prise ISO et les connexions des HP.

Voilà le détail des fils d'une prise ISO :
connec10.jpg
Tu sauras déjà si tu as un problème de faisceau.
Mes anciennes voitures : Fiat Punto 1.1 L essence, Renault Laguna 1 1.8 L essence, Mazda 323 F Astina 1.5 L 16 V essence, Rover 218 1.8 L turbo D, Golf 2 turbo D, 1° Scénic 1 1.6 L essence, 2° Scénic 1 1.6 L essence, Laguna 1 2.2 D, Laguna 1.2 2.2 turbo D, Grand espace 3 2.0 L 16 V ( rupture de la courroie de distribution ).

Espace 4 2.0 L turbo 165 cv finition expression.

Avatar de l’utilisateur
Davidrwt
Fou (folle) du volant
Fou (folle) du volant
Messages : 2561
Inscription : 14 déc. 2014, 17:34
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2003
: : :
: : :
Localisation : Nord (59)

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Davidrwt » 22 mai 2020, 20:35

Deja faut savoir quel autoradio est installé sur l'espace.
GPS ou pas ?
Espace 4 2.0T Privilège racheter à Miharu59
Chevrolet Cruze LTZ S&S 1.7l 130Ch voiture de madame
Opel zafira A Élégance 2.0dti 100Ch voiture a tous faire (en cour de démontage pour remise en état)

Mon ancien Espace 4 ----> Ici

25th
Conduite accompagnée
Conduite accompagnée
Messages : 114
Inscription : 08 mars 2015, 08:26
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : 25 Th
Année : 2010
: : :
: : :
Localisation : 59000

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par 25th » 23 mai 2020, 08:34

Salut
Moi j'aurais branché une autre prise iso pour HP derriere l'autoradio et testé avec un HP si le son sort .
Grace aux photos de Florian; s'il y a du son à l'arriere c'est le cablage qui deconne sinon c"est l"autoradio.
Espace IV BVA 150dci 10cv JK04 (02/2010) 25th sans toit verre - (mien depuis 2015 à 160000km)(214000 en 2018)

Moreldavid45
Passager(ère)
Passager(ère)
Messages : 11
Inscription : 19 juin 2019, 22:29
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Argos/Latitude
Année : 2009
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Moreldavid45 » 23 mai 2020, 12:35

Merci à tous pour vos réponses
Pour info:
Il me semble être passé par la case présentation il y quelques mois, enfin il me semble
Sinon,
pub2n a écrit :
22 mai 2020, 16:03
Bonjour
As tu vérifié les fils au niveau de la jonction de portes, s'ils ne sont pas coupés sous les soufflets en caoutchouc ?
C ok de ce côté RAS

Pour le modèle du poste c'est avec gps et c'est le modèle CBCD

Pour le connecteur ISO, je vais regarder cela , il est derrière le poste, merci pour les schémas et l'astuce dans essayer avec un autre

Merci et je vous tiens au jus

Painchocolat19
Fou (folle) du volant
Fou (folle) du volant
Messages : 1617
Inscription : 28 mars 2016, 11:56
: : :
Modèle : [Grand Espace IV 2.0 DCI 130 BVM]
Finition : Zen
Année : 2013
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Painchocolat19 » 23 mai 2020, 18:20

Salut,
avec le mode d'emploi c'est parfois plus simple :lol: :lol:
http://www.gps-carminat.com/v3/data/cbc ... e_CBCD.pdf
:idea: :idea: va voir la page 39 si tu n'as pas cette option en fonction.
@: modo: si soucis de lien, ben à supprimer. :D
Grand Espace 4 130 DCI de 2013 finition ZEN.

Moreldavid45
Passager(ère)
Passager(ère)
Messages : 11
Inscription : 19 juin 2019, 22:29
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Argos/Latitude
Année : 2009
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Moreldavid45 » 23 mai 2020, 20:13

Merci pour la doc

Sinon, cette aprem j'ai démonté tous les hp pour voir les couleurs et j'ai fais un croquis ci joint.
Vous savez maintenant pourquoi j'ai choisi la restauration et pas electricien ....
Moi je comprends rien à ce branchement , l'avant passe encore mais l'arrière je trouve chelou ??
Si pour vous cela semble correct, dites moi
Pièces jointes
20200523_194731.jpg
Couleur fils hp
20200523_181917.jpg
Valeur en ohm sur testeur

Avatar de l’utilisateur
TheStone
Fou (folle) du volant
Fou (folle) du volant
Messages : 18157
Inscription : 02 août 2008, 14:22
: : :
Modèle : [Espace I 2.1 TD]
Finition : TurboD
Année : 1988
: : :
: : :
Localisation : Au Nord de la Loire

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par TheStone » 23 mai 2020, 20:46

Moreldavid45 a écrit :
23 mai 2020, 12:35
Merci à tous pour vos réponses
Pour info:
Il me semble être passé par la case présentation il y quelques mois, enfin il me semble
.... tout à fait et c'est très bien :wink:
.... mais mon message allait plus loin, relis le :wink:
TheStone a écrit :
22 mai 2020, 18:38
Moreldavid45 a écrit :
22 mai 2020, 14:51
Bonjour a tous.
Tout d'abord un grand merci aux personnes qui font que ce forum existe car grâce à vous hier en 2 heures, j'ai réussi à économiser quasi 300 euros et réparant moi même mon lecteur de carte car languette hs à l'intérieur. Mon cher conces RENO voulait m'en delester car il a trouver un défaut à ce niveau là la semaine dernière lors d'une reprogrammation de nouvelle carte de démarrage.
Bonjour,
..... et dans ce cas bienvenue ICI, ça aide
:wink:
Espace I Phase 2 Turbo-D acquis neuf en Janvier 1988 ...... Sauvons le soldat Ryan moteur J8S !!!
392000 kms ...... et CT à nouveau ok le 11/04/2019 à 384792 384792 384792 384792 384792 kms :wink:
On n'a jamais été aussi bien sur Terre que dans l'Espace...
Twingo I Kiss Cool Quickshift de Juin 2005, 83000 kms .... que du bonheur cette boîte robotisée :wink:
Twingo II Dynamique 75 LEV Eco2 de Juillet 2009, 111000 kms... et tout va bien :wink:
Fiat 128 150000 kms Ford Escort Ghia 1,6 de 1983 193200 kms
Güldner G15 A2KS Spessart sixties et beaucoup d'heures :wink:

Moreldavid45
Passager(ère)
Passager(ère)
Messages : 11
Inscription : 19 juin 2019, 22:29
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Argos/Latitude
Année : 2009
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Moreldavid45 » 23 mai 2020, 22:32

Alors je viens de tester avec un câble et un hp les sorties de la prise ISO derriere le poste et les fiches extérieures ne sortent rien alors que les 2 paires de fiches intérieures sortent bien du son. Ca correspond bien au schéma ISO

Donc, Ca risque bien d'être le poste qui est hs a ce niveau là.

Avatar de l’utilisateur
Florian
Fou (folle) du volant
Fou (folle) du volant
Messages : 1082
Inscription : 01 mai 2018, 01:59
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Expression
Année : 2002
: : :
: : :
Localisation : Lillebonne (76)

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Florian » 23 mai 2020, 22:58

Salut, effectivement plûtot bizarre ton branchement, après j'ai déjà vu des Renault qui ne respectaient pas les codes couleurs.

Donc quand tu mets une paire de fils branchée à un HP directement sur la prise iso de l'autoradio, donc sur les connecteurs comme sur cette photo :
téléchargement.jpg
téléchargement.jpg (7.3 Kio) Consulté 414 fois
ca fonctionne ?

Concernant la mesure à l'ohmètre, je ne parlais pas de mesurer la résistance entre deux pins de la prise iso, mais de tester le faisceau de bout à bout. C'est peut être ce que tu as fait et j'ai mal compris ?
Mes anciennes voitures : Fiat Punto 1.1 L essence, Renault Laguna 1 1.8 L essence, Mazda 323 F Astina 1.5 L 16 V essence, Rover 218 1.8 L turbo D, Golf 2 turbo D, 1° Scénic 1 1.6 L essence, 2° Scénic 1 1.6 L essence, Laguna 1 2.2 D, Laguna 1.2 2.2 turbo D, Grand espace 3 2.0 L 16 V ( rupture de la courroie de distribution ).

Espace 4 2.0 L turbo 165 cv finition expression.

Moreldavid45
Passager(ère)
Passager(ère)
Messages : 11
Inscription : 19 juin 2019, 22:29
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Argos/Latitude
Année : 2009
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Moreldavid45 » 23 mai 2020, 23:12

Oui j'ai pas retiré le bloc double ISO pour voir les 8 fiches comme sur ta photo car sinon je débranche aussi l'alimentation. C'est une fiche double.
J'ai donc enfoncé 2 fils par dessus la prise ISO relié au poste et j'avais du son sur les 2 paires intérieures et rien sur les 2 paires ext.

Avatar de l’utilisateur
Florian
Fou (folle) du volant
Fou (folle) du volant
Messages : 1082
Inscription : 01 mai 2018, 01:59
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Expression
Année : 2002
: : :
: : :
Localisation : Lillebonne (76)

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Florian » 23 mai 2020, 23:38

Moreldavid45 a écrit :
23 mai 2020, 23:12
Oui j'ai pas retiré le bloc double ISO pour voir les 8 fiches comme sur ta photo car sinon je débranche aussi l'alimentation. C'est une fiche double.
J'ai donc enfoncé 2 fils par dessus la prise ISO relié au poste et j'avais du son sur les 2 paires intérieures et rien sur les 2 paires ext.
Ha d'accord merci je comprends mieux !

Pour tester le faisceau des HP, tu démontes le HP que tu veux tester et ton autoradio, et tu mets une pointe de ton ohmètre sur un pin de ta fiche ISO et l'aure sur la connexion au HP correspondant.
Mes anciennes voitures : Fiat Punto 1.1 L essence, Renault Laguna 1 1.8 L essence, Mazda 323 F Astina 1.5 L 16 V essence, Rover 218 1.8 L turbo D, Golf 2 turbo D, 1° Scénic 1 1.6 L essence, 2° Scénic 1 1.6 L essence, Laguna 1 2.2 D, Laguna 1.2 2.2 turbo D, Grand espace 3 2.0 L 16 V ( rupture de la courroie de distribution ).

Espace 4 2.0 L turbo 165 cv finition expression.

Moreldavid45
Passager(ère)
Passager(ère)
Messages : 11
Inscription : 19 juin 2019, 22:29
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Argos/Latitude
Année : 2009
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Moreldavid45 » 24 mai 2020, 11:41

Merci pour les conseils.
En image jointe, voici ou j'obtiens du son en direct lorsque je me pique par dessus les cosses de la prise ISO.
Si j'ai du son sur les ext, c'est que AV ok et si j'ai rien sur les intérieurs, c'est pas un problème du poste?
Pièces jointes
iso espace4.pdf
(52.44 Kio) Téléchargé 5 fois

Avatar de l’utilisateur
Davidrwt
Fou (folle) du volant
Fou (folle) du volant
Messages : 2561
Inscription : 14 déc. 2014, 17:34
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2003
: : :
: : :
Localisation : Nord (59)

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Davidrwt » 24 mai 2020, 12:48

C'est tout ton ampli est hs
Soit le faire réparer soit le changer
À moins qu'il y ait une opération spécifique qui été faite dessus du faite de l'utilisation de la voiture mais j'y crois pas.
Espace 4 2.0T Privilège racheter à Miharu59
Chevrolet Cruze LTZ S&S 1.7l 130Ch voiture de madame
Opel zafira A Élégance 2.0dti 100Ch voiture a tous faire (en cour de démontage pour remise en état)

Mon ancien Espace 4 ----> Ici

Painchocolat19
Fou (folle) du volant
Fou (folle) du volant
Messages : 1617
Inscription : 28 mars 2016, 11:56
: : :
Modèle : [Grand Espace IV 2.0 DCI 130 BVM]
Finition : Zen
Année : 2013
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Painchocolat19 » 24 mai 2020, 12:56

Salut,
je vais insister, mais à tu au moins lu la page 39 de la doc et cherché si cette option est disponible sur ton autoradio :?:
1 voie arrière hs ( ampli de puissance ) je veux bien, les deux en même temps c'est vraiment rare, sauf court circuit franc ou montage d'un caisson de basse de bonne puissance en direct sur les hp.
Si cette l'option arrière off est activée, pas de sons à l'arrière..fader ou pas.
On cherche parfois compliqué la ou c'est simple.
Dernière modification par Painchocolat19 le 24 mai 2020, 13:12, modifié 1 fois.
Grand Espace 4 130 DCI de 2013 finition ZEN.

Avatar de l’utilisateur
Davidrwt
Fou (folle) du volant
Fou (folle) du volant
Messages : 2561
Inscription : 14 déc. 2014, 17:34
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2003
: : :
: : :
Localisation : Nord (59)

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Davidrwt » 24 mai 2020, 13:09

Painchocolat19 a écrit :
24 mai 2020, 12:56
Salut,
je vais insister, mais à tu au moins lu la page 39 de la doc :?:
Si cette l'option arrière off est activée, pas de sons à l'arrière..fader ou pas.
On cherche parfois compliqué la ou c'est simple.
Page 49 :wink:
Screenshot_20200524_130846_com.google.android.apps.docs.jpg
Espace 4 2.0T Privilège racheter à Miharu59
Chevrolet Cruze LTZ S&S 1.7l 130Ch voiture de madame
Opel zafira A Élégance 2.0dti 100Ch voiture a tous faire (en cour de démontage pour remise en état)

Mon ancien Espace 4 ----> Ici

Painchocolat19
Fou (folle) du volant
Fou (folle) du volant
Messages : 1617
Inscription : 28 mars 2016, 11:56
: : :
Modèle : [Grand Espace IV 2.0 DCI 130 BVM]
Finition : Zen
Année : 2013
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Painchocolat19 » 24 mai 2020, 13:18

Salut
page 39 sur la doc..m'enfin :D :D
page 39.png
Grand Espace 4 130 DCI de 2013 finition ZEN.

Avatar de l’utilisateur
Davidrwt
Fou (folle) du volant
Fou (folle) du volant
Messages : 2561
Inscription : 14 déc. 2014, 17:34
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2003
: : :
: : :
Localisation : Nord (59)

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Davidrwt » 24 mai 2020, 14:05

Painchocolat19 a écrit :
24 mai 2020, 13:18
Salut
page 39 sur la doc..m'enfin :D :D
page 39.png
Exact sur téléphone ça me dit 49
Au moins la il est au courant pas besoin de chercher
Espace 4 2.0T Privilège racheter à Miharu59
Chevrolet Cruze LTZ S&S 1.7l 130Ch voiture de madame
Opel zafira A Élégance 2.0dti 100Ch voiture a tous faire (en cour de démontage pour remise en état)

Mon ancien Espace 4 ----> Ici

Moreldavid45
Passager(ère)
Passager(ère)
Messages : 11
Inscription : 19 juin 2019, 22:29
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Argos/Latitude
Année : 2009
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Moreldavid45 » 24 mai 2020, 14:47

Merci à tous pour vos efforts mais j'ai déjà lu et relu cette doc 2 fois, et je n'ai pas cette ligne d'option spacialisation dans mon menu, juste l'onglet fader/balance.
Mon poste est celui de la page 5 de cette doc justement et comme je vois plusieurs modèle possible sur cette dites doc, je ne dois pas être pourvu de cette option.


Certains pourront constater que je n'ai plus l'heure qui s'affiche a l'écran mais cela est au autre problème que je verrai plus tard.
J'ai posé la question à RENO l'autre fois mais alors là, ils savent pas les gars, peut être le passage satellite en avril 2019 qui disent !!! Mais faut qu'ils me rappellent, j'attends toujours
Pièces jointes
20200524_143359.jpg

Painchocolat19
Fou (folle) du volant
Fou (folle) du volant
Messages : 1617
Inscription : 28 mars 2016, 11:56
: : :
Modèle : [Grand Espace IV 2.0 DCI 130 BVM]
Finition : Zen
Année : 2013
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Painchocolat19 » 24 mai 2020, 15:43

Salut,
si tu as le code autoradio, tu peux tenter de le debrancher en dernier recours..Un reset règle parfois un problème.

Edit:
en regardant ton schéma, je pense qu'il y à du avoir un branchement sauvage d'un ampli, ou d'un caisson de basse.
En effet sur les tweeter avant 2 fils, branchement conforme, à l'arrière 4 fils de couleurs différentes ( marron et orange )
S'il y a eu un branchement d'un caisson de basses sans ampli, les amplis de sortie n'ont surement pas supportés.
Peux tu voir ou vont les fils marrons et oranges ?

Pour ce qui est de l'heure, essaie de mettre la date et l'heure en manuel, et décocher mise à l'heure automatique.
Cette astuce a fonctionner sur mon vieux tomtom de 10 ans..
Grand Espace 4 130 DCI de 2013 finition ZEN.

Moreldavid45
Passager(ère)
Passager(ère)
Messages : 11
Inscription : 19 juin 2019, 22:29
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Argos/Latitude
Année : 2009
: : :
: : :

Re: Aucun son ne sort des portieres arrieres espace 4 2009

Message non lu par Moreldavid45 » 24 mai 2020, 17:59

Painchocolat19 a écrit :
24 mai 2020, 15:43
Salut,
si tu as le code autoradio, tu peux tenter de le debrancher en dernier recours..Un reset règle parfois un problème.
J'ai le code pas de souci mais jamais besoin de le rentrer même quand je débranche le poste toute une nuit. Alors je sais pas comment faire un bon gros reset du coup
Painchocolat19 a écrit :
24 mai 2020, 15:43
Edit:
en regardant ton schéma, je pense qu'il y à du avoir un branchement sauvage d'un ampli, ou d'un caisson de basse.
En effet sur les tweeter avant 2 fils, branchement conforme, à l'arrière 4 fils de couleurs différentes ( marron et orange )
S'il y a eu un branchement d'un caisson de basses sans ampli, les amplis de sortie n'ont surement pas supportés.
Peux tu voir ou vont les fils marrons et oranges ?
Les fils marron et Orange sur le faisceau à l'arrière du poste ou ceux des portières?
Painchocolat19 a écrit :
24 mai 2020, 15:43
Pour ce qui est de l'heure, essaie de mettre la date et l'heure en manuel, et décocher mise à l'heure automatique.
Cette astuce a fonctionner sur mon vieux tomtom de 10 ans..
Impossible de rentrer dans un menu qui me permet de régler l'heure en manuel, il veut que un réglage grâce au gps mais l'heure sur gps se remet a zero a chaque remise en route du contact visiblement et impossible de décocher mise à l'heure auto
Pièces jointes
20200524_175450.jpg

Répondre