Plus de lève-vitre AV G

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image
Le bonjour est de coutume ici pour commencer ses messages ;)
Espace20
Passager(ère)
Passager(ère)
Messages : 19
Inscription : 12 nov. 2018, 11:25
: : :
Modèle : [Espace IV 2.0 DCI 150 BVM]
Finition : Alyum Evolution
Année : 2010
: : :
: : :

Plus de lève-vitre AV G

Message non lu par Espace20 » 12 nov. 2018, 13:26

Bonjour,

J'ai récemment installé une dashcam sur ma voiture, et pour ce faire j'ai cherché un "+" après contact pour la brancher. Je pensais que rares étaient les circuits alimentés après extinction du véhicule, mais je c'est finalement vers le circuit du classique allume-cigare que je me suis connecté.

Mais voilà, en enlevant et en remettant les fusibles à la recherche de ce "+ après contact", j'ai eu la "bonne idée" de faire contact entre l'un des fusibles et la boîte à fusibles avec une pince métallique coudée. Du coup, grosse étincelle, pas de fusible grillé, mais plus de lève-vitre avant côté conducteur !

Je pense donc que quelque chose à grillé sur ce circuit de lève-vitre AV G, et ce n'est assurément pas le fusible.

Peut-être :
- l'interrupteur
- un fil quelque part
- le moteur

Avez-vous une idée de comment diagnostiquer ce problème ? Je pensais tout d'abord intervertir le câble sur les interrupteurs de la portière, mais apparemment en raison des cosses, on ne pourrait pas facilement intervertir lève-vitre gauche et lève-vitre droit.

Vu que l'interrupteur et le moteur du lève-vitre AV-G sont situés sur la même portière, est-ce qu'il est utile de se servir d'un voltmètre au niveau du raccord électrique sur l'axe de la portière ?

Merci à vous !

Nicolas.
Grand Espace IV 2.0 DCI 150cv Alyum Evolution de 2010

Avatar de l’utilisateur
nagrrra
Fou (folle) du volant
Fou (folle) du volant
Messages : 1313
Inscription : 23 sept. 2009, 10:32
: : :
Modèle : [Espace IV 2.2 DCI BVA]
Finition : Privilège
Année : 2006
: : :
: : :
Localisation : Belfort (90) / Franche-Comté

Re: Plus de lève-vitre AV G

Message non lu par nagrrra » 12 nov. 2018, 13:36

Salut,
tu as dû endommager le boîtier TEMIC branché derrière le moteur. Il comporte le circuit électronique qui permet de mémoriser les fins de course et d'assurer la sécurité anti "pince-doigt".
Un nouveau boîtier coûte entre 15 et 20 Euros sur eBay (ou ailleurs sur le net). Attention, il semble que les modèles installés à l'arrière ne sont pas compatibles avec ceux à l'avant.
Espace 4 Phase 2 Privilège de juin 2006 2.2 Dci 150 Cv / Boite auto / Aucun problème

Avatar de l’utilisateur
thebybe
Sur l'autoroute
Sur l'autoroute
Messages : 509
Inscription : 12 mars 2007, 11:14
: : :
Modèle : [Grand Espace IV 2.0 DCI 175 FAP BVA]
Finition : Privilège
Année : 2008
: : :
2ème modèle : [Espace IV 2.0 T 170 BVM]
finition : Privilège
Année : 2005
: : :

Re: Plus de lève-vitre AV G

Message non lu par thebybe » 12 nov. 2018, 17:51

bonjour,
le module temic conducteur est spécifique. Apparemment, c'est les même que les laguna.
Le module Temic du mien qui est de 2008 et il ressemble à ca: https://www.eurofrance.pl/en_GB/p/Contr ... rrency=PLN
tu ne pourras pas installer un temic 4710 passager sur un temic 4714 conducteur.
très difficile à trouver et en espérant que ce ne soit que ça...
-espace III 2l 8 soupapes de 96 finition rxe.
bleu metal,siege avant pivotant captain chair, 2 toits ouvrant,barre de toit,auditorium,10 pare soleil,porte velo matra,clim bizone etc... FIN
75% e85 y'a moins bien mais c'est plus cher!
-espace IV 2.0T privilége interieur cuir,toep,lunette ouvrante 160000KM...vendu
-Grand espace IV 2.0dci 175 BVA privilège 110000KM moteur turbo changés!!!

Espace20
Passager(ère)
Passager(ère)
Messages : 19
Inscription : 12 nov. 2018, 11:25
: : :
Modèle : [Espace IV 2.0 DCI 150 BVM]
Finition : Alyum Evolution
Année : 2010
: : :
: : :

Re: Plus de lève-vitre AV G

Message non lu par Espace20 » 13 nov. 2018, 10:32

Merci pour vos réponses. Je n'étais pas au courant d'un tel boitier a côté du mécanisme de lève-vitre. Je découvre les joies du multiplexage.
Je vais regarder si son connecteur n'a pas fondu avant d'en commander un autre, afin de voir s'il le faut acheter avec une nouveau connecteur.
Savez-vous a tout hasard s'il est possible de tester la bête pour être fixé définitivement sur son sort ?
Merci !
Nicolas.
Grand Espace IV 2.0 DCI 150cv Alyum Evolution de 2010

Avatar de l’utilisateur
nagrrra
Fou (folle) du volant
Fou (folle) du volant
Messages : 1313
Inscription : 23 sept. 2009, 10:32
: : :
Modèle : [Espace IV 2.2 DCI BVA]
Finition : Privilège
Année : 2006
: : :
: : :
Localisation : Belfort (90) / Franche-Comté

Re: Plus de lève-vitre AV G

Message non lu par nagrrra » 13 nov. 2018, 18:18

Espace20 a écrit : Savez-vous a tout hasard s'il est possible de tester la bête pour être fixé définitivement sur son sort ?
Merci !
Nicolas.
A part avec la valise chez Renault (20 Euros le diagnostic), on ne peut pas vérifier autrement si ce circuit fonctionne correctement. Il faut prendre le risque d'acheter sur le net un circuit de remplacement.
Espace 4 Phase 2 Privilège de juin 2006 2.2 Dci 150 Cv / Boite auto / Aucun problème

Espace20
Passager(ère)
Passager(ère)
Messages : 19
Inscription : 12 nov. 2018, 11:25
: : :
Modèle : [Espace IV 2.0 DCI 150 BVM]
Finition : Alyum Evolution
Année : 2010
: : :
: : :

Re: Plus de lève-vitre AV G

Message non lu par Espace20 » 10 févr. 2019, 22:06

Bonjour,
J'ai acheté un mécanisme de lève-vitre avant gauche complet. Et aussi un lot d'agrafes de panneau de portière pour remplacer celles qui pourraient casser durant le démontage.
J'ai lu qu'il n'est pas possible de démonter le mécanisme de lève-vitre s'il est bloqué en position haute, sans couper le fil métallique et donc "sacrifier" définitivement le mécanisme en place.
Confirmez-vous cela ? Ca me paraît bizarre, je m'attendais à pouvoir décrocher la vitre simplement en la déclipsant du mécanisme, pour la faire descendre.
Merci pour votre aide !
Grand Espace IV 2.0 DCI 150cv Alyum Evolution de 2010

Espace20
Passager(ère)
Passager(ère)
Messages : 19
Inscription : 12 nov. 2018, 11:25
: : :
Modèle : [Espace IV 2.0 DCI 150 BVM]
Finition : Alyum Evolution
Année : 2010
: : :
: : :

Re: Plus de lève-vitre AV G

Message non lu par Espace20 » 23 févr. 2019, 08:02

Bonjour
Personne ne sait si on peut démonter le mécanisme de lève-vitre avant gauche lorsque la vitre est en position haute, sans avoir à couper les fils et donc le "sacrifier" ?
Merci
Grand Espace IV 2.0 DCI 150cv Alyum Evolution de 2010

25th
Apprenti-conducteur(trice)
Apprenti-conducteur(trice)
Messages : 67
Inscription : 08 mars 2015, 08:26
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : 25 Th
Année : 2010
: : :
: : :
Localisation : 59000

Re: Plus de lève-vitre AV G

Message non lu par 25th » 23 févr. 2019, 18:53

salut
peut étre démonter le mecanisme et le descendre dans le fond de porte pour avoir un peu de jeu sinon faire sauter le cable au niveau d'une poulie mais pour le remettre bon courage mais c'est possible avec deux personnes et le mécanisme sur une table.
peut étre aussi retirer le joints lecheurs exterieur et interieur pour avoir plus de débattement pour retirer les fourchettes de maintient de la vitre.
Espace IV BVA 150dci 10cv JK04 (02/2010) 25th sans toit verre - (mien depuis 2015 à 160000km)(214000 en 2018)

Avatar de l’utilisateur
AOD
Conduite accompagnée
Conduite accompagnée
Messages : 207
Inscription : 28 oct. 2018, 23:14
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1985
: : :
2ème modèle : [Grand Espace IV 2.0 T 170 BVA]
finition : Alyum Plus
Année : 2008
: : :

Re: Plus de lève-vitre AV G

Message non lu par AOD » 03 avr. 2019, 15:06

Hello,

J'ai un ami qui possède un IV phase 1 et qui m'indique que son lève-vitre avant gauche ne fonctionne plus que par à-coups...genre ça monte de 2/3 cm puis ça se bloque, il faut appuyer de nouveau sur le bouton pour obtenir une levée équivalente etc. Il m'indique également que sur sa platine de commandes conducteur, seul le lève-vitre en dysfonctionnement n'est plus rétro-éclairé...

Pensez-vous que ce fameux boitier TEMIC est en cause ??

Merci d'avance.
Espace 1 - 2000 TSE - 19/03/85 - Châssis 3344 - 230 000 KM
Volvo 480 Turbo - 08/94 - 207 000 KM (en ma possession depuis 05/04 - 98 000 km)
Daily : Mégane 3 Estate GT Line 1.6 l dci 130 ch (livrée neuve en septembre 2012) - 220 000 km [VENDUE]
Espace IV - Alyum Plus 2.0 l Turbo BVA - 26/06/2008 - 142 000 KM
Madame : Toyota Aygo II boitoto 2014 - 68 000 km

Avatar de l’utilisateur
Philou 33
Fou (folle) du volant
Fou (folle) du volant
Messages : 3376
Inscription : 27 juin 2012, 15:09
: : :
Modèle : [N'a plus d'Espace]
Finition : TurboDX
Année : 1989
: : :
2ème modèle : [Espace III 2.2 DT]
finition : RXE
Année : 2000
: : :
3ème modèle : [Autre]
Localisation : Bordeaux

Re: Plus de lève-vitre AV G

Message non lu par Philou 33 » 03 avr. 2019, 15:28

J' avais fait un gros court-circuit sur mon III entre le + batterie et le moteur essuie-glace
Après démontage et essai direct c' était pas le moteur mais la prise femelle qui avait eu un plot de fondu dedans.
J' ai solutionné en faisant un contournement de la broche. Peut être que cela est pareil pour toi

Genre de prise
Image
Image Image Image Image

Espace III 2.2 DT rxe 06/2000 240 000 Km

Avatar de l’utilisateur
AOD
Conduite accompagnée
Conduite accompagnée
Messages : 207
Inscription : 28 oct. 2018, 23:14
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1985
: : :
2ème modèle : [Grand Espace IV 2.0 T 170 BVA]
finition : Alyum Plus
Année : 2008
: : :

Re: Plus de lève-vitre AV G

Message non lu par AOD » 03 avr. 2019, 16:57

Philou 33 a écrit :J' avais fait un gros court-circuit sur mon III entre le + batterie et le moteur essuie-glace
Après démontage et essai direct c' était pas le moteur mais la prise femelle qui avait eu un plot de fondu dedans.
J' ai solutionné en faisant un contournement de la broche. Peut être que cela est pareil pour toi

Genre de prise
Image
Merci Philou...on va attendre les réponses pour les utilisateurs de IV.... multiplexage = soucis différents bien souvent ! :mrgreen:
Espace 1 - 2000 TSE - 19/03/85 - Châssis 3344 - 230 000 KM
Volvo 480 Turbo - 08/94 - 207 000 KM (en ma possession depuis 05/04 - 98 000 km)
Daily : Mégane 3 Estate GT Line 1.6 l dci 130 ch (livrée neuve en septembre 2012) - 220 000 km [VENDUE]
Espace IV - Alyum Plus 2.0 l Turbo BVA - 26/06/2008 - 142 000 KM
Madame : Toyota Aygo II boitoto 2014 - 68 000 km

Avatar de l’utilisateur
nagrrra
Fou (folle) du volant
Fou (folle) du volant
Messages : 1313
Inscription : 23 sept. 2009, 10:32
: : :
Modèle : [Espace IV 2.2 DCI BVA]
Finition : Privilège
Année : 2006
: : :
: : :
Localisation : Belfort (90) / Franche-Comté

Re: Plus de lève-vitre AV G

Message non lu par nagrrra » 03 avr. 2019, 19:20

AOD a écrit :Hello,

J'ai un ami qui possède un IV phase 1 et qui m'indique que son lève-vitre avant gauche ne fonctionne plus que par à-coups...genre ça monte de 2/3 cm puis ça se bloque, il faut appuyer de nouveau sur le bouton pour obtenir une levée équivalente etc. Il m'indique également que sur sa platine de commandes conducteur, seul le lève-vitre en dysfonctionnement n'est plus rétro-éclairé...

Pensez-vous que ce fameux boitier TEMIC est en cause ??

Merci d'avance.
-

Salut, deux choses :
le fait que le bouton ne s'éclaire plus n'a aucune incidence sur le fonctionnement du lève-vitre. Ensuite, il suffit de réinitialiser le lève-vitre pour le voir fonctionner de nouveau. La procédure à suivre : faire remonter la vitre (en plusieurs fois, même par a-coups) jusqu'à sa fermeture complète. Une fois la vitre fermée, maintenir le bouton en position fermeture pendant 5 secondes. La butée haute est mémorisée et le fonctionnement devrait être correct à présent. Si ce n'est pas le cas, le boîtier TEMIC est à remplacer.
Espace 4 Phase 2 Privilège de juin 2006 2.2 Dci 150 Cv / Boite auto / Aucun problème

Avatar de l’utilisateur
AOD
Conduite accompagnée
Conduite accompagnée
Messages : 207
Inscription : 28 oct. 2018, 23:14
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1985
: : :
2ème modèle : [Grand Espace IV 2.0 T 170 BVA]
finition : Alyum Plus
Année : 2008
: : :

Re: Plus de lève-vitre AV G

Message non lu par AOD » 04 avr. 2019, 10:19

nagrrra a écrit :
Salut, deux choses :
le fait que le bouton ne s'éclaire plus n'a aucune incidence sur le fonctionnement du lève-vitre. Ensuite, il suffit de réinitialiser le lève-vitre pour le voir fonctionner de nouveau. La procédure à suivre : faire remonter la vitre (en plusieurs fois, même par a-coups) jusqu'à sa fermeture complète. Une fois la vitre fermée, maintenir le bouton en position fermeture pendant 5 secondes. La butée haute est mémorisée et le fonctionnement devrait être correct à présent. Si ce n'est pas le cas, le boîtier TEMIC est à remplacer.
Hello !

Haaa, je me disais justement que le fait qu'il ne soit plus éclairé semblait logique...

Pour réinitialiser, mon ami m'a dit qu'il l'avait fait en me parlant justement de la technique employée sur sa VW Polo 3 !

Donc TEMIC mort... mais introuvable en neuf à priori !

Merci en tout cas.
Espace 1 - 2000 TSE - 19/03/85 - Châssis 3344 - 230 000 KM
Volvo 480 Turbo - 08/94 - 207 000 KM (en ma possession depuis 05/04 - 98 000 km)
Daily : Mégane 3 Estate GT Line 1.6 l dci 130 ch (livrée neuve en septembre 2012) - 220 000 km [VENDUE]
Espace IV - Alyum Plus 2.0 l Turbo BVA - 26/06/2008 - 142 000 KM
Madame : Toyota Aygo II boitoto 2014 - 68 000 km

Répondre