probleme ventilation et degivrage lunette arriere automatique

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image
Le bonjour est de coutume ici pour commencer ses messages ;)
le dauphin
Passager(ère)
Passager(ère)
Messages : 17
Inscription : 09 nov. 2019, 16:22
: : :
Modèle : [Espace IV 2.0 DCI 150 BVM]
Finition : Alyum
Année : 2007
: : :
: : :

probleme ventilation et degivrage lunette arriere automatique

Message non lu par le dauphin » 09 nov. 2019, 19:35

Bonjour a tous

Je me permet de faire un nouveau sujet, car en recherchant, je n'ai pas vu de cas vraiment "similaire".

Je reprends dans l'ordre, espace 4 2.0 dci de 2007, marche bien.

Depuis 8 jours, plus de ventilation intérieure, mais les panneaux de contrôles sont normaux, mais quel que soit le mode , pas de ventilation, par contre la clim s'enclenche .

Chose plus bizarre (a mes yeux, après c'est peut être normal!) le dégivrage de la lunette arrière marche tout seul; dès que le moteur est en route et même si je met la clim a l’arrêt( donc les deux petits traits) la lunette chauffe toujours !?

Est ce le fonctionnement normal, ou il y a probléme, qui pourrait aussi expliquer la panne de ventilation?

A ce sujet, j'ai contacté un garage renault, et le chef d'atelier n'a pas jugé utile de passer la valise, car pour lui ce sont les modules de résistances du ventilateur.

J'ai donc bien sur démontè le dessous, changer les deux modules vert de ventilation, mais rien de plus...

J'ai tester le ventilateur, il marche( enfin, sur les 4 fils, seul deux le fond tourner a fond, la aussi y'a t’il probléme?) , et j'ai contrôlé au multimètre , pas d’arrivé de 12 v sur les modules de résistance.

Donc je suppose que le courant est interrompu a un endroit, j'ai vérifié chaque fusible, aucun de grillé(d'ailleurs tout fonctionne a part la ventilation...)

J'ai aussi voulu contrôler les connections sous le siège passager, mais la aussi probléme, une des vis a sa tête qui s'est arrondi!

Si quelqu'un a une idée, car autant l'espace 3 et 2 je les connais par coeur, autant celui ci ,il m'est inconnu !

Avatar de l’utilisateur
nagrrra
Fou (folle) du volant
Fou (folle) du volant
Messages : 1393
Inscription : 23 sept. 2009, 10:32
: : :
Modèle : [Espace IV 2.2 DCI BVA]
Finition : Privilège
Année : 2006
: : :
: : :
Localisation : Belfort (90) / Franche-Comté

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par nagrrra » 10 nov. 2019, 08:55

Salut, ton problème pourrait venir du boîtier de commande de climatisation situé sur la porte conducteur. Il semble qu'il envoie des informations erronées au calculateur. Malgré tout, un passage à la valise est nécessaire afin de déterminer avec précision l'origine exacte du défaut. Si ton garage ne juge pas utile de le faire, change de concession (de la marque car la valise du constructeur sera plus fiable dans le diagnostic).
Espace 4 Phase 2 Privilège de juin 2006 2.2 Dci 150 Cv / Boite auto / Aucun problème

le dauphin
Passager(ère)
Passager(ère)
Messages : 17
Inscription : 09 nov. 2019, 16:22
: : :
Modèle : [Espace IV 2.0 DCI 150 BVM]
Finition : Alyum
Année : 2007
: : :
: : :

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par le dauphin » 15 nov. 2019, 23:15

Bonjour
Je n'ai toujours pas résolu mon souci; chez Renault ils sont sceptiques sur la résolution du probléme avec la valise, et il préfère suivre le schéma électrique pour trouver ou le courant est interrompu...

Du coup, je vais approfondir moi même !
Le probléme, c'est que je ne trouve que les schéma électrique de la phase 1, or le mien étant de 2007, c'est un phase 2.

J'ai trouvé a la casse un 2.0 dci de 2008, je l'ai "dépouillé" pour suivre les fils, or sous le siège passager ,il y a que deux connecteurs, un avec deux "gros" fil, je suppose que c’est l’alimentation de la ventilation, et un avec plein de fils petits, sans doute les commandes, plus une cosse + et une masse.

Après, j'ai démonté le haut du tableau de bord, et j'ai trouvé une deuxième boite a fusible, situé en dessous de celle de gauche, inaccessible!

Dessus, il y a des relais et plusieurs fusibles, quelqu’un sait a quoi cela correspond? S'agit il de la boite a fusible de la phase 1 sous la trappe coté droit, qui a été déplacè!?

D'autre part, le calculateur de clim, il se situe ou sur un phase 2? je l'ai pas "vu".

Ceci étant, si je n'avais pas "autopsié" cet espace a la casse, je n'aurais pas su ou chercher sur le mien, tant les documents et revues d'atelier sont quasi inexistante pour l'espace 4 phase 2. c'est a croire que c'est une voiture secrète!

Pour le dégivrage arrière, s'agit il d'un fonctionnement normal, chez Renault il ne semble pas trouvé cela curieux qu'il marche des la mise en route du moteur, moi ça me parait bizarre!

Si d'autres utilisateurs peuvent confirmer ce fonctionnement, ça me permettra d’être sur.

Avatar de l’utilisateur
barbenzingue
Sur la nationale
Sur la nationale
Messages : 338
Inscription : 18 févr. 2019, 14:02
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Initiale
Année : 2009
: : :
: : :
Localisation : Loire Atlantique sur la côte

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par barbenzingue » 15 nov. 2019, 23:28

Salut
Je ne répondrai qu'à la dernière question.
Je suis quasiment sûr que le dégivrage ne fonctionne pas en permanence sur la mienne.
Pour le reste, mes compétences étant nulles je ne me prononcerai pas
Espace 4 2.0 DCI 150 BVA Initiale 2009 Beige Angora

Avatar de l’utilisateur
nagrrra
Fou (folle) du volant
Fou (folle) du volant
Messages : 1393
Inscription : 23 sept. 2009, 10:32
: : :
Modèle : [Espace IV 2.2 DCI BVA]
Finition : Privilège
Année : 2006
: : :
: : :
Localisation : Belfort (90) / Franche-Comté

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par nagrrra » 16 nov. 2019, 13:48

Il n'est pas normal que la lunette arrière dégivrante fonctionne en continu lorsque le moteur est en marche. Par précaution, dans un premier temps, tu peux débrancher un des connecteurs situés sur la vitre ou retirer le fusible concerné. Ce défaut peut provenir du relais qui commande la résistance sérigraphiée sur la vitre dont les contacts sont restés "collés" (à toi de le trouver).

On trouve dans le commerce la revue technique automobile qui traite du phase 2, il regroupe tous les schémas électriques mais d'une façon générale.

En cas de problème électrique impliquant l'UCH, la valise Renault permet de détecteur si une anomalie est présente sur une voie. Cette voie correspond à un câble et il faudra vérifier son intégrité sur tout son parcours. Il est clair que les problèmes électriques sont compliqués à résoudre dans un véhicule et que cela prend du temps.
Espace 4 Phase 2 Privilège de juin 2006 2.2 Dci 150 Cv / Boite auto / Aucun problème

le dauphin
Passager(ère)
Passager(ère)
Messages : 17
Inscription : 09 nov. 2019, 16:22
: : :
Modèle : [Espace IV 2.0 DCI 150 BVM]
Finition : Alyum
Année : 2007
: : :
: : :

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par le dauphin » 16 nov. 2019, 23:06

Bonjour,
Merci de m'avoir confirmé le fonctionnement normal de la lunette arrière!

Avec le mauvais temps, je n'ai pas beaucoup avancé ! Je vais me procurer un ventilateur, car je pense que le mien a un probléme, il a juste deux cosses qui fonctionnent, or il y a 4 cosses, donc peut être qu'un probléme sur le ventilo, a fait griller un fusible, mais où...!

Par contre je me pose des questions sur les fusibles et relais qui se situent sous la première boite a fusible coté gauche, derrière la commande de frein a main; quelqu'un aurait la correspondance?

Parce que démonter le dessus de la planche de bord, pour au final se trouver avec des fusibles et relais qui n'ont rien a voir avec la ventilation, je préférerais éviter!

Autre question, le calculateur de clim (qui se situe sous la moquette coté conducteur) est il interchangeable pour un essai, ou est il codé?

Je cherche un peu dans toutes les directions, mais le probléme doit être bénin, mais l'architecture de l'espace 4 ne facilite pas les recherches, et avant d'aller chez renault, je veux vérifier un maximum de points, histoire d' allégez le devis!

le dauphin
Passager(ère)
Passager(ère)
Messages : 17
Inscription : 09 nov. 2019, 16:22
: : :
Modèle : [Espace IV 2.0 DCI 150 BVM]
Finition : Alyum
Année : 2007
: : :
: : :

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par le dauphin » 21 nov. 2019, 23:29

Bonjour,
Quelques nouvelles sur mon probléme de ventilation.

J'ai démonté la planche de bord pour vérifier l'intégralité des fusibles et câblage; mais rien de grillé,ou fondu...
J'ai aussi changé le ventilateur, le mien n'ayant que deux bornes qui fonctionnent.

Ensuite, j'ai démonté le siège passager, mais en démontant le bloc alu ,afin de changer ce dernier, la vis du haut ayant la tête ronde...

Bien sur ,j'avais débranché la batterie pour effectuer tout cela.

Après remontage , rien de plus, enfin pas tout a fait, au bout d'une minute, la ventilation s'est mise en marche!

Au final, je ne sais pas trop ce qui était fautif, est ce le fait d'avoir débranché et rebranché tous les connecteurs, d'avoir débranchée la batterie (mais ça je l'avais déjà fait, et cela n'avait rien changé!), ou alors le ventilateur qui a créé un défaut, car il était "incomplet"

Pour l'instant ça fonctionne, mais il me reste la question sur la lunette arrière.

A priori, elle se met en route au démarrage, sans allumer le voyant, puis elle fini par s’arrêter (je touche la glace du rétro pour le savoir !!)
Peut être y a t'il un capteur d'humidité?!

A moins, qu'il faille vraiment le passer a la valise, car la clim aussi se met en route, sans voyant même en mode auto, avec 9 degré dehors, et 20 degré sur le panneau de clim, je suis pas sur que ce soit normal...

Enfin, pour l'instant, il y a du chauffage, c'est déjà un point positif, et je peux désembuer( pratique ,surtout en ce moment!)

Avatar de l’utilisateur
Totor33
Fou (folle) du volant
Fou (folle) du volant
Messages : 4208
Inscription : 09 nov. 2006, 11:22
: : :
Modèle : [Espace III 2.2 DCI 130]
Finition : Privilège
Année : 2001
: : :
2ème modèle : [Espace IV 2.0 DCI 150 FAP BVA]
finition : Privilège
Année : 2008
: : :

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par Totor33 » 22 nov. 2019, 02:04

Bonjour..... je profite de ton post sur le dégivrage pour poser une question:
Je viens de me rendre compte que sur le mien, il y avait des pistes sérigraphiées de dégivrage sur la custode AR droite qui ne fonctionne pas. Est-ce les mêmes relais et fusibles que ceux de la lunette AR ou pas?
Totor33
--------------------------------
Simca 1501
Ford Escort 940.
Simca 1301 - 230 000 km
504 TI BVA
R18 GTD
R21 Nevada GTD - 243 000 km
Espace II Diesel 1994 - 342 530 km - 15-03-2011 CT Vierge! -


Espace III 2.2 DCI - 2001 - 450 142 km affichés au compteur (en réalité 160 000 km de moins (bug!!!)) - Moteur changé à 50 000 km).

Espace IV 2.0 150 cv BVA - 2008 - 242 000 Km

Kangoo 1.9D Alizé - 2000 - 315 875 Km...... nouveau venu pour ma Fille.

Image

25th
Conduite accompagnée
Conduite accompagnée
Messages : 114
Inscription : 08 mars 2015, 08:26
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : 25 Th
Année : 2010
: : :
: : :
Localisation : 59000

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par 25th » 22 nov. 2019, 07:01

Salut
Sur la custode ce n'est pas pour le dégivrage, c'est une antenne.
Espace IV BVA 150dci 10cv JK04 (02/2010) 25th sans toit verre - (mien depuis 2015 à 160000km)(214000 en 2018)

Wutch
Fou (folle) du volant
Fou (folle) du volant
Messages : 1821
Inscription : 04 sept. 2016, 15:57
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2004
: : :
: : :

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par Wutch » 22 nov. 2019, 09:07

je confirme, c'est une antenne pour la radio.

Sinon pour la lunette arrière, j'ai l'impression que sur le mien aussi ca se met parfois en marche même si je l'ai pas demandé et sans le voyant. Mais ca ne reste pas en permanence.

Avatar de l’utilisateur
Totor33
Fou (folle) du volant
Fou (folle) du volant
Messages : 4208
Inscription : 09 nov. 2006, 11:22
: : :
Modèle : [Espace III 2.2 DCI 130]
Finition : Privilège
Année : 2001
: : :
2ème modèle : [Espace IV 2.0 DCI 150 FAP BVA]
finition : Privilège
Année : 2008
: : :

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par Totor33 » 22 nov. 2019, 09:10

25th a écrit :
22 nov. 2019, 07:01
Salut
Sur la custode ce n'est pas pour le dégivrage, c'est une antenne.

Merci de l'info, je n'y aurais pas pensé!!!
Totor33
--------------------------------
Simca 1501
Ford Escort 940.
Simca 1301 - 230 000 km
504 TI BVA
R18 GTD
R21 Nevada GTD - 243 000 km
Espace II Diesel 1994 - 342 530 km - 15-03-2011 CT Vierge! -


Espace III 2.2 DCI - 2001 - 450 142 km affichés au compteur (en réalité 160 000 km de moins (bug!!!)) - Moteur changé à 50 000 km).

Espace IV 2.0 150 cv BVA - 2008 - 242 000 Km

Kangoo 1.9D Alizé - 2000 - 315 875 Km...... nouveau venu pour ma Fille.

Image

Avatar de l’utilisateur
barbenzingue
Sur la nationale
Sur la nationale
Messages : 338
Inscription : 18 févr. 2019, 14:02
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Initiale
Année : 2009
: : :
: : :
Localisation : Loire Atlantique sur la côte

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par barbenzingue » 22 nov. 2019, 09:11

Wutch a écrit :
22 nov. 2019, 09:07
je confirme, c'est une antenne pour la radio.

Sinon pour la lunette arrière, j'ai l'impression que sur le mien aussi ca se met parfois en marche même si je l'ai pas demandé et sans le voyant. Mais ca ne reste pas en permanence.
Jamais fait attention à ça. Mais du coup je me pose une question. Cela ne viendrai t'il pas d'être en auto? Ça le fait bien pour le ventilo
Espace 4 2.0 DCI 150 BVA Initiale 2009 Beige Angora

Wutch
Fou (folle) du volant
Fou (folle) du volant
Messages : 1821
Inscription : 04 sept. 2016, 15:57
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2004
: : :
: : :

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par Wutch » 22 nov. 2019, 09:26

non, car moi je suis pas en auto

Avatar de l’utilisateur
barbenzingue
Sur la nationale
Sur la nationale
Messages : 338
Inscription : 18 févr. 2019, 14:02
: : :
Modèle : [Espace IV 2.0 DCI 150 FAP BVA]
Finition : Initiale
Année : 2009
: : :
: : :
Localisation : Loire Atlantique sur la côte

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par barbenzingue » 22 nov. 2019, 09:34

Wutch a écrit :
22 nov. 2019, 09:26
non, car moi je suis pas en auto
ok merci
Espace 4 2.0 DCI 150 BVA Initiale 2009 Beige Angora

Painchocolat19
Fou (folle) du volant
Fou (folle) du volant
Messages : 1617
Inscription : 28 mars 2016, 11:56
: : :
Modèle : [Grand Espace IV 2.0 DCI 130 BVM]
Finition : Zen
Année : 2013
: : :
: : :

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par Painchocolat19 » 22 nov. 2019, 09:54

Salut,
2 solutions à mon avis.
Soit la fonction voir clair se met en route seule sous certaines conditions, soit pour forcer le nettoyage filtre à particules, sans être dans les bonnes conditions de vitesse, certains gros consommateurs de courant se mettent en actions. Chez Citroë. c'est ce qui se passe.
Je penche plus pour la une.
Grand Espace 4 130 DCI de 2013 finition ZEN.

Wutch
Fou (folle) du volant
Fou (folle) du volant
Messages : 1821
Inscription : 04 sept. 2016, 15:57
: : :
Modèle : [Espace IV 2.0 T 165 BVM]
Finition : Privilège
Année : 2004
: : :
: : :

Re: probleme ventilation et degivrage lunette arriere automatique

Message non lu par Wutch » 22 nov. 2019, 10:01

pas de filtre à particulier sur mon 2.0 essence ;)
Après, je suis pas allé touché pour vérifier si ca chauffe, mais après le démarrage parfois je vois que l'humidité s'en va à proximité des lignes du dégivrage

Répondre