Plus de démarrage - panne pompe carburant, mais démarreur tourne

Modérateur : Equipe du site

Règles du forum
Nous sommes sur un forum d'entraide et de passionnés, assurez-vous avant de poster de respecter ceci: Image
Le bonjour est de coutume ici pour commencer ses messages ;)
Diogene
Passager(ère)
Passager(ère)
Messages : 8
Inscription : 09 juin 2024, 23:51
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Base
Année : 1994
: : :
finition :
: : :
Localisation : Occitanie

Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Diogene »

Bonjour,

Heureux utilisateurs d’un espace 2 2.2L essence injection de 1994 (sans clim), nous rencontrons une panne qui n’a, pour l’instant, pas trouvé de solution.

Nous suivons ce forum avec attention depuis de nombreuses années, et ça nous a souvent bien aidé.
On aurait aimé venir au rassemblement pour les 40 ans mais l’espace n’avait pas encore le CT (quelques soucis de freinage, on a refait les étriers en remplaçant les colonnettes, les plaquettes avant et disques, les cylindres de roues arrières et les mâchoires des tambours arrières).

L'espace est malade depuis un petit moment, elle avait tendance à s'emballer et même après avoir coupé le contact elle ne s’arrêtait pas. Cela a été résolu après remplacement des capteurs PMH et cliquetis.
Il y a aussi une autre maladie, avec un arrêt du moteur à bas régime quand la voiture est chaude (genre en bouchon). La voiture acceptait de redémarrer un long moment plus tard. Ce problème n'a pas encore été résolu mais après lecture du forum, on va changer le capteur de LdR.
On a aussi un problème électrique intermittent avec la perte des feux de croisement de temps en temps (mais les pleins phares fonctionnent). La reprise de la "fameuse" cosse sur la platine porte fusible n’a pas résolu ce problème. Prochaine étape, changer le commodo des phares.

Dernièrement, on a perdu l'alternateur (qui avait déjà été changé, il avait 8 ans). Ça ne chargeait plus au niveau de la batterie.
On l’a remplacé par un alternateur d’espace 2 diesel.
La batterie, une fois rechargée, est à 12.7 V et moteur tournant, la tension est autour de 13.5V donc l’alternateur fonctionne bien.

Pour info, il y a eu des soucis lors du branchement du nouvel alternateur d'occaz : le cache en plastique qui protège l'alternateur indiquait un - pour une tige filetée (où est branchée la cosse jaune interne à l'alternateur) et un + sur l'autre tige filetée. Quand on a rebranché, on s'est pas posé de questions et on a mis la cosse du fil rouge provenant de la voiture sur la tige filetée avec le +.
Après plusieurs gros arcs électriques lors du branchement de la masse sur la batterie et après une longue réflexion, on a décidé de brancher le gros fil rouge sur le tige filetée indiquée "-". Maintenant, plus de soucis. Cet alternateur est câblé à l'opposé de celui installé précédemment.

Le problème actuel qui immobilise la voiture depuis 2 semaines : la voiture s'est arrêté en marche, impossible de la redémarrer. Elle tousse comme s'il y a un manque d'essence. Le démarreur tourne bien mais on n'entend pas la pompe.

Les vérifications faites :
pas de tension qui arrive au niveau des 2 bornes de la pompe de carburant lors de la mise en contact
pas de feu stop arrière, pas de voyants qui s’affichent sur le tableau de bord lors du contact (pas de voyant batterie ou de voyant frein)
pas d’allume cigare
pas d’étincelle au niveau des bougies lors du démarrage
le démarreur fonctionne bien lors de l’essai du démarrage
les feux de croisement et les phares fonctionnent bien
le klaxon fonctionne bien
il y a bien du 12 volts sur 2 câbles rouges sur la platine porte fusible (cf. photo)
la vitesse 1 du ventilateur dans l’habitacle fonctionnent bien
les essuie-glaces fonctionnent bien
la batterie est correctement chargée, et environ 12,7 V.
recherche d'un "antidémarrage" sous le volant, pas trouvé. Y a un gros boîtier gris "klaxon" et un petit boîtier noir type relai "temporisateur"
les warnings ont fonctionné une heure pour le remorquage mais ne fonctionnent plus maintenant


En lisant sur le forum, on devrait s'orienter vers l'antidémarrage. Mais cette Renault espace n'a pas de télécommande, pas de capteur au niveau du plafonnier, etc. La fermeture centralisée se fait avec la clé dans la serrure. Y a quand même peut-être un antidémarrage mais je ne vois à quoi il est branché et où il se situe.

On a recherché le fameux relai de la pompe de carburant. Pas trouvé là aussi. Dans le moteur à droite, au-dessus de la batterie, il ya un boîtier avec 2 relais, donc un bleu avec un fusible qui commande le klaxon (en tout cas, quand on le débranche le klaxon ne fonctionne plus).
Y a aussi 2 relais dans la boite où y a le calculateur d’injection. Aucune idée de la fonction de ces 2 relais.


On recherche de l'aide pour trouver ce relai de la pompe. Avez-vous une idée ? Dans la boite à gants avec la platine porte fusible ? Au dessus de la platine dans le coin inaccessible du tableau de bord ? Dans le moteur à coté de la batterie ? dans le moteur coté filtre à air ?


Est-ce que le problème peut venir du calculateur ? Quels tests supplémentaires on peut faire pour identifier la panne ?

Merci d’avance pour l’aide !


boitier de marque klaxon situé sous le volant
boitier de marque klaxon situé sous le volant
les 2 fils rouges 12V testés sur la platine porte fusibles lors de la mise du contact
les 2 fils rouges 12V testés sur la platine porte fusibles lors de la mise du contact
les 2 tiges filetées dont une qui sert à fixer la cosse avec le fil rouge venant de la voiture
les 2 tiges filetées dont une qui sert à fixer la cosse avec le fil rouge venant de la voiture
relai bleu avec fusible ; une fois débranché, plus de klaxon
relai bleu avec fusible ; une fois débranché, plus de klaxon
autre "relai" sous le volant ; y a écrit "temporisateur"
autre "relai" sous le volant ; y a écrit "temporisateur"
Espace II 2.2 essence injection 380 000 km rouge 1994
Avatar de l’utilisateur
Pilou29
Site Admin
Site Admin
Messages : 13204
Inscription : 10 janv. 2008, 23:37
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1984
: : :
2ème modèle : [Espace III 2.0 16V BVA]
finition : Privilège
Année : 2001
: : :
3ème modèle : [Avantime V6-24 BVM]
Finition : AVANTIME :
Année : 2002

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Pilou29 »

Pas de tension à la pompe à essence je m'orienterai vers un anti démarrage
Si mes souvenirs sont exacts (ça fait près de 20 ans que l'espace 2 m'a abandonné :( )
le temporisateur c'est pour les essuies glace
le boitier klaxon, il me semble que c'est une partie de l'anti démarrage, à confirmer

Question subsidiaire : la courroie de distri est en place ?
Espace I 2000 TSE (futur collector :lol: N° 2298 de septembre 1984 - le bonheur : pas d'électronique, ou presque )
Image_____Image_____Image
Espace II V6 Auto 1996 Bleu Boite HS :( (Parti à la casse !)
Espace III Privilège 2.0 16v Proactive 2001
Le petit dernier : Avantime V6 Privilège
La puce : Twingo 2001 jaune
Pépère ; Camping Car collector Ford 1988
Image
Avatar de l’utilisateur
TheStone
Fou (folle) du volant
Fou (folle) du volant
Messages : 20274
Inscription : 02 août 2008, 14:22
: : :
Modèle : [Espace I 2.1 TD]
Finition : TurboD
Année : 1988
: : :
: : :
Localisation : Au Nord de la Loire

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par TheStone »

+ 1
Espace I Phase 2 Turbo-D acquis neuf en Janvier 1988 ...... Sauvons le soldat Ryan moteur J8S !!!
395000 kms ...... et CT à nouveau ok le 11/04/2019 à 384792 384792 384792 384792 384792 kms :wink:
On n'a jamais été aussi bien sur Terre que dans l'Espace...
Twingo I Kiss Cool Quickshift de Juin 2005, 105000 kms .... que du bonheur cette boîte robotisée :wink:
Twingo II Dynamique 75 LEV Eco2 de Juillet 2009, 130000 kms... et tout va bien :wink:
Fiat 128 150000 kms Ford Escort Ghia 1,6 de 1983 193200 kms
Güldner G15 A2KS Spessart sixties et beaucoup d'heures :wink:
Diogene
Passager(ère)
Passager(ère)
Messages : 8
Inscription : 09 juin 2024, 23:51
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Base
Année : 1994
: : :
finition :
: : :
Localisation : Occitanie

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Diogene »

Merci pour les retours rapides :)

J'ai pas mal creusé la piste de l'anti démarrage.
Comment savoir si le boîtier gris est un boîtier anti démarrage ? Sur les messages du forum on parle d'un boîtier noir.
Ya une marque, des inscriptions particulières ? Le connecteur est constitué de languettes qui se mettent sur des pistes (comme sur ma photo où on voit une plaque avec des contacts dans le boîtier) ou c'est plutôt une connexion avec des pins comme un connecteur sur la platine porte fusible ?

Et ce boîtier anti démarrage est relié à un connecteur qui a combien de fils et qui est relié à quoi ?


Oui, courroie de distribution bien installée et bien tendue. Pareil pour les 2 autres courroies.
Espace II 2.2 essence injection 380 000 km rouge 1994
Diogene
Passager(ère)
Passager(ère)
Messages : 8
Inscription : 09 juin 2024, 23:51
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Base
Année : 1994
: : :
finition :
: : :
Localisation : Occitanie

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Diogene »

Les clés sont des clés basiques plates sans carte électronique et sans rien d'autre.
Espace II 2.2 essence injection 380 000 km rouge 1994
Avatar de l’utilisateur
Sigma
Fou (folle) du volant
Fou (folle) du volant
Messages : 1025
Inscription : 11 août 2022, 19:21
: : :
Modèle : [Espace II 2.1 TD]
Finition : Base
Année : 1994
: : :
: : :
Localisation : en dérapage

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Sigma »

Salut
c'est un sacré bazar cette panne...
Alors as-tu le +12V aux bornes de la pompe à essence lorsque que le moteur toussotte? Parce que ce n'est pas sûr qu'elle soit alimentée tant que le démarreur n'est pas lancé (je n'arrive pas à trouver cette info).

Au niveau éléctrique, es-tu sûr de tous les fusibles?

Pour le souci de phares AV il faut modifier le circuit et rajouter des relais, sinon ça tire trop sur la platine et le comodo.
Et vu comment est conçue cette platine, il y a des risques de cours-circuit internes.

As-tu jeté un oeil aux connecteurs le long de la colonne de direction (la bande des R11)?

Voilà quelques infos pour essayer de commencer à défricher:
Capture d’écran_2024-06-11_19-53-22.png
Capture d’écran_2024-06-11_19-54-19.png
Capture d’écran_2024-06-11_19-55-37.png
Des schémas:
IMG_20240611_185033.jpg
IMG_20240611_185129.jpg
IMG_20240611_185217.jpg
IMG_20240611_185236.jpg

Note le relais "R" 312, coupe consommation:
IMG_20240611_194431.jpg
Renault Espace II RN J8S 1994 286200Km (le Sapin de noël)
Avatar de l’utilisateur
Sigma
Fou (folle) du volant
Fou (folle) du volant
Messages : 1025
Inscription : 11 août 2022, 19:21
: : :
Modèle : [Espace II 2.1 TD]
Finition : Base
Année : 1994
: : :
: : :
Localisation : en dérapage

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Sigma »

suite relais 312:
IMG_20240611_184945.jpg

Ensuite si c'est un souci d'antidémarrage, on peut continuer en MP.
J'ai quelques docs sur le sujet, mais aucune expérience réelle sur ces sytèmes.
Renault Espace II RN J8S 1994 286200Km (le Sapin de noël)
Avatar de l’utilisateur
Pilou29
Site Admin
Site Admin
Messages : 13204
Inscription : 10 janv. 2008, 23:37
: : :
Modèle : [Espace I 2.0 carburateur]
Finition : TSE
Année : 1984
: : :
2ème modèle : [Espace III 2.0 16V BVA]
finition : Privilège
Année : 2001
: : :
3ème modèle : [Avantime V6-24 BVM]
Finition : AVANTIME :
Année : 2002

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Pilou29 »

Pour les anti démarrage on passe en MP ;)
Espace I 2000 TSE (futur collector :lol: N° 2298 de septembre 1984 - le bonheur : pas d'électronique, ou presque )
Image_____Image_____Image
Espace II V6 Auto 1996 Bleu Boite HS :( (Parti à la casse !)
Espace III Privilège 2.0 16v Proactive 2001
Le petit dernier : Avantime V6 Privilège
La puce : Twingo 2001 jaune
Pépère ; Camping Car collector Ford 1988
Image
Diogene
Passager(ère)
Passager(ère)
Messages : 8
Inscription : 09 juin 2024, 23:51
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Base
Année : 1994
: : :
finition :
: : :
Localisation : Occitanie

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Diogene »

Salut Sigma,

J'ai listé la liste des pannes sur l'espace mais je ne crois pas que tout soit lié. Les pannes élec n'étaient pas trop dérangeantes pour l'instant et ça faisait un moment. Sauf que maintenant ca ne démarre plus du tout...

Non, pas de +12V aux bornes de la pompe quand le moteur toussotte.
Mais dans mon souvenir, je pense que lors de la mise du contact, sans faire tourner le démarreur, normalement la pompe met en pression le circuit.
Dans tous les cas dans ma situation, pas de 12V que ca soit contact mis ou moteur qui toussotte.

Je n'ai pas vérifié tous les fusibles, je vais regarder plus en détails.

OK pour les phares AV, je regarderai plus en détails sur le forum pour rajouter un relais sur le circuit.

Merci pour tous les schémas et les pages pour les tests ! J'ai la revue Haynes mais ya pas toutes ces infos. Je viens de trouver une RTA, je regarderai aussi dedans. Pas réussi à retrouver la doc sur dialogys.
Je vais regarder ce R312 s'il marche bien et ce que ça fait de l'enlever. Avec un peu de chance il est identique à un autre relais et je vais pouvoir l'échanger pour le tester.

Je vais aussi analyser le long de la colonne de direction, sous le volant et dans le tableau de bord les connecteurs qui se baladent. Je ne comprends pas "la bande des R11" par contre.

Pour info, mon calculateur est un S100820101 HOM7700851739.
D'après Pontiac, ça serait un Bosch.
Sur ce site electronique-auto.fr, il est indiqué que le calculateur est "non codé". Ca veut dire pas d'anti démarrage ?

Pilou29, je t'envoie un MP pour des infos sur l'anti-démarrage.
Je n'y crois pas trop avec ma clé de base sans électronique et avec la voiture sans plafonnier et sans récepteur, mais je préfère écarter définitivement cette piste.
La voiture est dans la famille depuis 20 ans environ, c'est une 2ème main, on pas eu d'info sur ce système quand on l'avait acheté.
Mais y a une petite diode rouge qui clignote à coté de l'horloge et des boutons warning et centralisation des portes... Je croyais que c'était fictif jusqu'à présent mais maintenant j'ai un doute.
En tout cas je ne vois pas comment l'anti démarrage pourrait fonctionner. Je suppose que c'est normalement un système de reconnaissance entre la clé et un dispositif dans la voiture. Sauf que ma clé est constituée seulement d'une tige en métal et un morceau de plastique.
les clés de l'espace 2
les clés de l'espace 2
Espace II 2.2 essence injection 380 000 km rouge 1994
Avatar de l’utilisateur
EAime
Fou (folle) du volant
Fou (folle) du volant
Messages : 19628
Inscription : 14 mars 2008, 14:07
: : :
Modèle : [N'a plus d'Espace]
Finition : TXE
Année : 1989
: : :
2ème modèle : [N'a plus d'Espace]
finition : RXE
Année : 1991
: : :
3ème modèle : [Espace III V6]
Finition : RXT
Année : 1998
Localisation : La Rochelle

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par EAime »

Un peu de lecture, si ça peut t'aider !

http://elic52.free.fr/Espace/
Renault Vel Satis Ph2 3.5L V6 Initiale 2006 - Gris Platine - 245 000km :D
Renault Espace "3" RXT 3.0 V6 PRV 1998 - Gris Titane - 146 000km
Renault Espace "1" TXE 1989 - Bleu Mandchourie - 245 000km - Offerte Téléthon 2019 :D
Renault Espace "2" 2.8L V6 RXE - 1991 - Gris Rafale - 216 000km C.G. Collection 12/2021 :D
Renault Espace "2" 2.1Dtv - 1997 - Bleu Impérial - 124 000km :D
Renault Espace "4" 2.0T / 170CV Initiale 2005 - Gris Platine - 214 000km
:twisted:
Toyota Yaris 1.5 Hybride Lounge - 2011 - Pack VIP - 98 000km. J'adore ! :D
BMW R850 RT - 2003 - Bleu Biarritz - 127 000km. Du bonheur ! :D

****Je ne réponds pas aux questions techniques envoyées par MP****

_______________________________________


"Ah ! Quand elles ont la tête comme ça, rentrée dans les épaules, c'est qu'elles sont pas contentes !" (Coluche)
Avatar de l’utilisateur
Sigma
Fou (folle) du volant
Fou (folle) du volant
Messages : 1025
Inscription : 11 août 2022, 19:21
: : :
Modèle : [Espace II 2.1 TD]
Finition : Base
Année : 1994
: : :
: : :
Localisation : en dérapage

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Sigma »

Salut
oui en premier vérifie tous les fusibles, même ceux qui peuvent être directement sur des relais.
+ vérifie les masses, notemment la tresse sous moteur et le gros fil qui relie le moins batterie à la caisse.
Tu peux tester au multimètre entre le couvre culasse et le moins batterie, position ohmètre petite gamme (pas la position "continuité" ça ne serait pas pertinent là).

Ton histoire de changement d'alternateur ça fait un peu peur... qu'est-ce qui a pû dégager lors des cours-circuits???

C'était fréquent à l'époque de coller des fausses alarmes avec ce genre de diode qui clignotte... si tu arrives à voir à quoi elle est reliée ça te dira si c'est le cas (normalement un bête circuit timer avec un NE555 fait le job avec peu de composants autour).

La "bande des R11" c'est un ensemble de connecteurs multipoints qui sont placés le long de la colonne de direction, à gauche et un peu plus haut au niveau du compteur. Il y en a 2 gros et un plus petit.
Le petit est celui qui gère le démarrage, relié au Neiman. Les deux gros relient les commandes habitacle avec le compartiment moteur, en gros...
Y a beaucoup de choses qui passent par là.
Ces connecteurs sont donc identifés comme R11a R11b et R11c sur les schémas. Selon le millésime ils sont un peu différents tant en aspect que brochage.
Du coup si tu arrives à trouver le R11 à deux broches qui est relié au Neimann, tu pourras déja voir si ce n'est pas simplement le Neimann qui est mort.
Attention il y a deux + avant contact qui arrivent là. Et celui là est donc placé un peu vers le haut vers la gauche, caché à l'intérieur du TDB à peu près au niveau du compteur (enfin chez moi il est là).
Ta voiture a été produite quel mois exactement?

Il y a aussi un relais pour la pompe carburant, c'est le 236 sur les schémas, et un relais "verrouillage" injection c'est le 238
IMG_20240612_170304.jpg
Il y a eu une anecdote marrante sur le forum il y a peu au sujet d'un antidémarrage: la personne a eu un souci et en fouillant il a trouvé un interrupteur coupe-circuit planqué dans le vide poche de gauche du TDB... un truc installé par un précédent proprio, et sans faire exprès cet inter avait changé de position, donc impossible de démarrer. Evidemment cet inter était totalement invisible, donc à part explorer au hasard à la main les recoins du vide poche il n'y avait aucun moyen de le trouver.
Renault Espace II RN J8S 1994 286200Km (le Sapin de noël)
marcokl
Conduite accompagnée
Conduite accompagnée
Messages : 144
Inscription : 14 mai 2005, 00:34
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Hélios
Année : 1993
: : :
: : :

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par marcokl »

Diogene a écrit : 12 juin 2024, 00:26
Pilou29, je t'envoie un MP pour des infos sur l'anti-démarrage.
Je n'y crois pas trop avec ma clé de base sans électronique et avec la voiture sans plafonnier et sans récepteur, mais je préfère écarter définitivement cette piste.
La voiture est dans la famille depuis 20 ans environ, c'est une 2ème main, on pas eu d'info sur ce système quand on l'avait acheté.
Mais y a une petite diode rouge qui clignote à coté de l'horloge et des boutons warning et centralisation des portes... Je croyais que c'était fictif jusqu'à présent mais maintenant j'ai un doute.
En tout cas je ne vois pas comment l'anti démarrage pourrait fonctionner. Je suppose que c'est normalement un système de reconnaissance entre la clé et un dispositif dans la voiture. Sauf que ma clé est constituée seulement d'une tige en métal et un morceau de plastique.

cle.JPG
salut , et tu n'as pas un espece de ptit boitier avec tes clés ? j avais ça sur le mien et j ai perdu de nombreuses heures a cause de l'anti demarrage ,comme toi ,j'avais ce bouton rouge , et un minuscule boitier que je devait presenter devant cette loupiote , c'est un systeme anti demarrage dont le gros boitier a été decouvert sous le volant
Image

j ai bien fait un sujet mais plus une seule photo de lisible

viewtopic.php?t=35936
Diogene
Passager(ère)
Passager(ère)
Messages : 8
Inscription : 09 juin 2024, 23:51
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Base
Année : 1994
: : :
finition :
: : :
Localisation : Occitanie

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Diogene »

EAime a écrit : 12 juin 2024, 07:03 Un peu de lecture, si ça peut t'aider !

http://elic52.free.fr/Espace/
Merci EAime, je connais bien ce site qui m'a souvent dépanné pour le problème des phares (ressouder la cosse sur la platine), les poignées de portes intérieures, les vitesses de la ventilation, etc...

Sigma a écrit : Ton histoire de changement d'alternateur ça fait un peu peur... qu'est-ce qui a pû dégager lors des cours-circuits???

Ta voiture a été produite quel mois exactement?

Il y a eu une anecdote marrante sur le forum
Oui il se peut que lors du branchement de l’alternateur et du court-circuit il y ait eu des composants qui aient soufferts. Faut que je regarde d'où provient le cable rouge avec la cosse qui se branche sur l'alternateur car ce câble a été relié par erreur à la masse lors de l'installation.

La 1ere immat est de mai. Ca ne donne pas le mois exact de production mais une indication.

Pour l’anecdote, ça me surprend pas. La super 5 de mes parents avait cet interrupteur sous le volant, on l'a découvert par hasard lorsque la voiture n'a pas redémarré au péage. Par erreur l'interrupteur avait été activé avec le genou sans s'en rendre compte...

marcokl a écrit : salut , et tu n'as pas un espece de ptit boitier avec tes clés ?
Non, c'est des clés basiques comme sur la photo de mon message précédent. Pas de boitier, pas d'électronique, rien. Pas de plafonnier sur la voiture aussi, juste du ciel de toit entre les 2 pare soleils, pas d'éclairage ou de récepteur IR.
Merci pour la photo. En effet je n'ai pas réussi à trouver de photo sur le forum de ce boitier. Aurais-tu une photo de l'autre coté afin que je vois le type de connecteur et le nombre de fils ? Ca m'aiderait à chercher.
Espace II 2.2 essence injection 380 000 km rouge 1994
marcokl
Conduite accompagnée
Conduite accompagnée
Messages : 144
Inscription : 14 mai 2005, 00:34
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Hélios
Année : 1993
: : :
: : :

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par marcokl »

Il n y a pas de connecteur , juste plein de fils qui en sortent, je vais fouiller dans mon bordel , je crois que je l ai jeté !
marcokl
Conduite accompagnée
Conduite accompagnée
Messages : 144
Inscription : 14 mai 2005, 00:34
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Hélios
Année : 1993
: : :
: : :

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par marcokl »

Ah non ,j'ai tout

le boitier
boite espace.jpg
le bidule pour voyant rouge

boite espace 1.jpg
Avatar de l’utilisateur
Sigma
Fou (folle) du volant
Fou (folle) du volant
Messages : 1025
Inscription : 11 août 2022, 19:21
: : :
Modèle : [Espace II 2.1 TD]
Finition : Base
Année : 1994
: : :
: : :
Localisation : en dérapage

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Sigma »

Salut
ah mais ce truc là n'est pas l'antidémarrage d'origine n'est-ce pas?
j'ai vu les docs pour les systèmes TIR et franchement ça ne ressemble pas trop...

@Diogène: du coup pour la date de mise en circulation ça correspond bien au millésime 93, donc les schémas éléctriques que j'ai posté sont ok.

Pour revenir aux connecteurs R11, par exemple l'allume cigare est protégé par le fusible F6 20A sur la platine mais son alimentation arrive du compartiment moteur par R11C en voie 2...

Côté alternateur: le fil rouge est relié au démarreur et au + batterie.
le fil blanc (borne L de l'alternateur) est relié au compteur via R11a en voie D4, mais il passe d'abord dans un connecteur 3 voies R28 planqué dans la boite à relais dans le compartiment moteur AVG.
le fil jaune passe par le même connecteur 3 voies R28, puis dans R11b en voie C1, puis va sur le fusible F6 puis au compteur, et est distribué en même temps au Neiman avant F6.
Tu as tout ça sur la planche "démarrage compte tours" que j'ai posté précédemment.
Renault Espace II RN J8S 1994 286200Km (le Sapin de noël)
marcokl
Conduite accompagnée
Conduite accompagnée
Messages : 144
Inscription : 14 mai 2005, 00:34
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Hélios
Année : 1993
: : :
: : :

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par marcokl »

Sigma a écrit : 13 juin 2024, 18:11 Salut
ah mais ce truc là n'est pas l'antidémarrage d'origine n'est-ce pas?
j'ai vu les docs pour les systèmes TIR et franchement ça ne ressemble pas trop...

oui, c'est ce qu on m a dit quand j'ai parlé de mon soucis , les possesseurs de ces voitures devaient rajouter un anti démarrage s ils voulaient s'assurer contre le vol
Avatar de l’utilisateur
jlb
Sur la nationale
Sur la nationale
Messages : 334
Inscription : 03 mai 2008, 08:50
: : :
Modèle : [Espace III 2.0 16V BVM]
Finition : The Race
Année : 2001
: : :
: : :
Localisation : 52
Contact :

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par jlb »

Bonjour
En 1995, j'avais obligation d'installer un antivol pour être assuré contre le vol. Dès qu'il a commencé à déconner, je l'ai retiré. J'ai regardé comment ils avaient câblé le boitier, retiré les branchements du boitier et remis les fils d'origine en "droit". Plus d'ennuis
Diogene
Passager(ère)
Passager(ère)
Messages : 8
Inscription : 09 juin 2024, 23:51
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Base
Année : 1994
: : :
finition :
: : :
Localisation : Occitanie

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Diogene »

Bonjour,

Désolé pour la réponse tardive, j'étais pas sur place.
Sur les conseils de Sigma, j'ai repris ma recherche de panne depuis la base ce weekend.
J'étais parti trop vite et trop loin en contrôlant la tension sur la pompe....

Donc je suis allé voir du coté des fusibles dans la boite à gants : 2 fusibles cramés !
Le fusible F6 (tableau de bord, allume cigare, etc) et le F19 (warning). Un fusible de 15A et un fusible de 7.5A si je me rappelle bien.

J'ai changé les 2 fusibles et la voiture a redémarrée. Pourtant aucun des 2 fusibles ne listaient la pompe à carburant dans les protections.

Bref, je pense que la panne est résolue pour l'instant mais il faut quand meme savoir pourquoi ces 2 fusibles ont cramé ?
Celui des warning a cramé environ 30 min après le début du remorquage.

On a fait un petit essai, aller retour de 15 km puis voiture au ralenti au garage pendant 10 min. La voiture ne présente pas de souci particulier mais y a toujours le manque de puissance qui était là avant.
Par contre on a essayé de redémarrer juste après et l'espace n'a pas voulu repartir. Le démarreur tousse bien mais ça s'arrete là. On va re-tester demain après que s'est refroidi.

La sonde LdR a été changée, je vais nettoyer les injecteurs aux ultrasons.
Je pense vérifier si y a pas une durit poreuse coté injection, peut-etre une prise d'air quand le moteur est chaud ?

Si vous avez des idées sur des difficultés de redémarrage moteur chaud je suis preneur.
Pareil pour ce problème de puissance (on est obligé de rétrograder en cote).

Merci encore pour les idées, les docs et les conseils !
Espace II 2.2 essence injection 380 000 km rouge 1994
Diogene
Passager(ère)
Passager(ère)
Messages : 8
Inscription : 09 juin 2024, 23:51
: : :
Modèle : [Espace II 2.2 BVM]
Finition : Base
Année : 1994
: : :
finition :
: : :
Localisation : Occitanie

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Diogene »

Et pour info, pas besoin de rechercher d'anti démarrage sur les voitures avant 1995. D'après la RTA ca a été installé après 1995.

De plus, un systeme d'anti démarrage c'est un systeme qui réalise un controle entre un dispositif située dans la voiture et un appareil extérieur (clé, boitier, carte, etc).

Sur les voitures comme la mienne où la clé est toute simple (une tige de fer enrobée de plastoc, pas de carte électronique), ça ne sert à rien de chercher l'anti démarrage.
Espace II 2.2 essence injection 380 000 km rouge 1994
Avatar de l’utilisateur
Sigma
Fou (folle) du volant
Fou (folle) du volant
Messages : 1025
Inscription : 11 août 2022, 19:21
: : :
Modèle : [Espace II 2.1 TD]
Finition : Base
Année : 1994
: : :
: : :
Localisation : en dérapage

Re: Plus de démarrage - panne pompe carburant, mais démarreur tourne

Message non lu par Sigma »

Salut
Super pour avoir trouvé les fusibles HS!
Alors F6 est noté 20A dans la doc: feux stop AR (4A), Allume Cigare (5A), montre, tempo plafonnier, alarme, TDB
F19 fait bien 7.5A: feux détresse, rétro éléctrique

Si tu as les MR, regarde la valeur des différentes sondes pour ton moteur, il y a des tableaux avec leurs résistances nominales.
Donc possible de les tester à l'ohmètre pour voir si ça n'est pas simplement un souci de vieillesse d'une des sondes qui met l'injection en patate.

Tant mieux si tu n'as pas le système TIR, c'est un enfer ce truc là... et source de beaucoup de soucis quand ça arrive en fin de vie.
Renault Espace II RN J8S 1994 286200Km (le Sapin de noël)
Répondre